



<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.hfmmagazine.com/articles/3892-building-your-professional-reputation" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="iah1zB9FSTGliNuZ6SerWQcv6Kh4mQ+VVbtOni+wZ3Y="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="To have strong professional reputations, health facilities managers must develop skills, build relationships, showcase value and foster employee growth both within and outside of their organizations.  But, at its core, professional reputation for health care facilities managers is about building trust — with members of a team, with peers and senior leadership within an organization, and with colleagues in the American Society for Health Care Engineering (ASHE) and the field more broadly.  Related Articles Finding mentors along the way PLUS Reshaping facility . . .">
    <meta name="keywords" content="health facilities management, operations, architecture, contruction, design, interior design, hospitals, health systems, environmental services, ES, finance, quality, legislation, codes, standards, regulatory, products, sustainability, technology, HIT">
    
    <link href="https://www.hfmmagazine.com/rss/articles" rel="alternate" title="Health Facilities Management  RSS Feed" type="application/rss+xml" />
    
    <meta content="Building your professional reputation" property="og:title" />
<meta content="Developing the skills and relationships necessary to overcoming challenges facing hospital facilities managers." property="og:description" />
<meta content="https://www.hfmmagazine.com/articles/3892-building-your-professional-reputation" property="og:url" />
<meta content="https://www.hfmmagazine.com/ext/resources/images/2020/Online-magazine/April/HFM_Coverstory_16_700x468.jpg?height=635&amp;t=1586191506&amp;width=1200" property="og:image" />
<meta content="700" property="og:image:width" />
<meta content="468" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Building your professional reputation" name="twitter:title" />
<meta content="Developing the skills and relationships necessary to overcoming challenges facing hospital facilities managers." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.hfmmagazine.com/ext/resources/images/2020/Online-magazine/April/HFM_Coverstory_16_700x468.jpg?1586191506" name="twitter:image" />
    <!-- Best resource about favicons: https://github.com/audreyr/favicon-cheat-sheet -->
<!-- **************************************************************************** -->

<!-- Touch icon for iOS 2.0+ and Android 2.1+ (auto-downscaled by devices) - https://tinypng.com -->
<link href="/images/favicons/favicon-152.png?1587447432" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />

<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon) - https://tinypng.com -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicons/favicon-144.png">

<!-- Default required by IE. (16x16 24x24 32x32 48x48 64x64) - http://converticon.com -->
<link href="/images/favicons/favicon.ico?1587447432" rel="icon" sizes="16x16 24x24 32x32 48x48 64x64" type="image/x-icon" />

<!-- Favicons targeted to any additional png sizes that aren't covered above - https://tinypng.com -->
<link href="/images/favicons/favicon-32.png?1587447432" rel="icon" sizes="32x32" type="image/vnd.microsoft.icon" />

  <link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet'>
<meta content="true" name="has-log-view" />
    <title>Building your professional reputation | Health Facilities Management</title>
    <link href="/stylesheets/application.css?1587447432" media="screen" rel="stylesheet" type="text/css" />
    
    <link href="/ext/resources/hfmmagazine.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1587447432" type="text/javascript"></script>
<script src="/javascripts/application.js" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGK8LNG');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
  var _vwo_code = (function() {
      var account_id = 80110,
          settings_tolerance = 2000,
          library_tolerance = 2500,
          use_existing_jquery = false,
          // DO NOT EDIT BELOW THIS LINE
          f = false,
          d = document;
      return {
          use_existing_jquery: function() {
              return use_existing_jquery;
          },
          library_tolerance: function() {
              return library_tolerance;
          },
          finish: function() {
              if (!f) {
                  f = true;
                  var a = d.getElementById('_vis_opt_path_hides');
                  if (a) a.parentNode.removeChild(a);
              }
          },
          finished: function() {
              return f;
          },
          load: function(a) {
              var b = d.createElement('script');
              b.src = a;
              b.type = 'text/javascript';
              b.innerText;
              b.onerror = function() {
                  _vwo_code.finish();
              };
              d.getElementsByTagName('head')[0].appendChild(b);
          },
          init: function() {
              settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
              var a = d.createElement('style'),
                  b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                  h = d.getElementsByTagName('head')[0];
              a.setAttribute('id', '_vis_opt_path_hides');
              a.setAttribute('type', 'text/css');
              if (a.styleSheet) a.styleSheet.cssText = b;
              else a.appendChild(d.createTextNode(b));
              h.appendChild(a);
              this.load(
                  '//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
              return settings_timer;
          }
      };
  }());
  _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

  <script>
    var targeting = {"id":"3892","tags":["Operations","Operations Leadership","Featured Slider"],"taxonomy":["Operations","Operations Leadership","Featured Slider"],"taxonomy_id":[145,186,238],"sponsored":"false","page_type":["articles"],"keyword":[],"reg_user":"false","page_name":"3892-building-your-professional-reputation","search_terms":"","url":"/articles/3892-building-your-professional-reputation","site_env":"production"};
  </script>
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-poststitial-ad="false" data-prestitial-ad="false">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGK8LNG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="document mmenu-placeholder">
    <div class="advertisement leaderboard-ad">
      <div class="wrapper">
        <div class="advertisement__title"><span>Advertisement</span></div>
        <div class="advertisement__ad">
          <div class="advertisement top-ad"><broadstreet-zone zone-id="72155"></broadstreet-zone></div>
        </div>
      </div>
    </div>

    <div class="main-wrapper">
      <header id="header" class="header">     

  <div id="header-logo" class="header__logo">
    <a href="/" class="header__logo--not-mobile"><img alt="Health Facilities Management" src="/ext/resources/images/logo.png" /></a>
    <a href="/" class="header__logo--mobile"><img alt="Health Facilities Management" src="/ext/resources/images/logo-mobile.png" /></a>
  </div>
  
  <div class="header__search">
      <section class="quick-search" id="quick-search">
      <form id="quick-search-form" name="quick-search" method="get" action="/search">
  <input class="quick-search__input" type="search" name="q" id="q" placeholder="Search" tabindex="1" />
  <div id="quick-search-toggle" class="quick-search__toggle"></div>
</form>

  </section>
    
  </div> 

  <div class="header__login">
      <section class="editorial-content home-cta-0">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/media/photos">Design Center</a>
      </div>

    </div>
  </section>

      <div class="header__login-spacer"></div>
      <a href="#" id="login-link" class="header__login-link"></a>
  </div>

  <nav class="header__editorial-content">
      <section class="editorial-content top-header-right">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <style>
/*hide the "Associated web link" url */
.editorial-content__link {display: none}
.header__search,.header__login{right: 340px;} /* Force Search over */
.header__editorial-content img{height:50px;width: auto} */ New ASHE logo */
</style>
<!-- Removed /images/logo_site/aha_logo.jpg image and url www.aha.org -->
<!--
<p><em>HFM</em> is an AHA Publication</p>
-->

      </div>

    </div>
  </section>

  </nav>

  <a href="#" id="hamburger-nav-link" class="header__hamburger-nav-link"></a>
  
</header>

      
      <section class="login-panel" id="login-panel">
  <div class="login-panel__close-button"></div>
  <div class="login-panel__wrapper">
    <div class="login-panel__editorial-content">
    <section class="editorial-content user-nav-content">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="drop1">
<h2>Quick Links</h2>
<ul>
	<li><a href="/media/photos">Design Center</a></li>
	<li><a href="/topics/94">Surveys</a></li>
	<li><a href="/topics/95">Trends</a></li>
	<li><a href="/topics/242">Special Reports</a></li>
	<li><a href="/publications/5">Current Issue</a></li>
	<li><a href="/subscribe">Subscribe</a></li>
	<li><a href="/topics/239">HFM Daily</a></li>
	<li><a href="http://digital.hfmmagazine.com/" class="link1 external" target="_blank">Digital Edition</a></li>
<li><a href="/whitepapers">White Papers</a></li>
</ul>
</div>

<div class="drop2">
<h2>HFM Daily</h2>
<a href="/topics/239"><img src="/ext/resources/inc-hfm/img/enewsletters/HFM-Daily-ad-728x90.jpg"></a>
<p>HFM Daily offers blog coverage by the award-winning HFM editorial team and links to in-depth information on health care design, construction, engineering, environmental services, operations and technology. You can read HFM Daily stories on this page or <a href="/subscribe">subscribe to Health Facilities Management This Week</a> for a Friday roundup of the week's posts.</p>
</div>
      </div>

    </div>
  </section>

</div>
<form class="login-panel__login-form" method="post" action="https://www.hfmmagazine.com/user/login">
  <div class="login-panel__title">
    
  </div>
  <div class="login-panel__username">
    <input id="username" name="user[email]" placeholder="Username" title="email" type="text"/>
  </div>
  <div class="login-panel__password">
    <input id="password" name="user[password]" placeholder="Password" title="password" type="password"/>
  </div>
  <div class="login-panel__login-button">
    <input class="button" value="Login" type="submit"/>
  </div>
  <div class="login-panel__login-links">
    
  </div>
</form>
<div class="login-panel__logout-form">
  <div class="login-panel__logout-links">
    
    <a href="/user/logout?referer=https://www.hfmmagazine.com/articles/3892-building-your-professional-reputation" class="login-panel__logout-button">Logout</a>
  </div>
</div>

  </div>
</section>

        <nav class="main-nav main-nav--horizontal">
          <div class='navigation' id='main'><ul class='level1'><li class='level1-li first '><a href="/articles/topic/136-architecture" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Architecture|url: /articles/topic/136-architecture" data-eventname="nav-menu-main">Architecture</a><ul class='level2'><li class='level2-li first '><a href="/topics/149-acute-care-hospitals" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Acute Care Hospitals|url: /topics/149-acute-care-hospitals" data-eventname="nav-menu-main">Acute Care Hospitals</a></li><li class='level2-li  '><a href="/topics/150-architecture-trends" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Architecture Trends|url: /topics/150-architecture-trends" data-eventname="nav-menu-main">Architecture Trends</a></li><li class='level2-li  '><a href="/topics/151-facility-planning" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Facility Planning|url: /topics/151-facility-planning" data-eventname="nav-menu-main">Facility Planning</a></li><li class='level2-li  '><a href="/topics/152-facility-profiles" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Facility Profiles|url: /topics/152-facility-profiles" data-eventname="nav-menu-main">Facility Profiles</a></li><li class='level2-li  '><a href="/topics/153-outpatient-facilities" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Outpatient Facilities|url: /topics/153-outpatient-facilities" data-eventname="nav-menu-main">Outpatient Facilities</a></li><li class='level2-li  last'><a href="/topics/154-specialty-facilities" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Specialty Facilities|url: /topics/154-specialty-facilities" data-eventname="nav-menu-main">Specialty Facilities</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/140-construction" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Construction|url: /articles/topic/140-construction" data-eventname="nav-menu-main">Construction</a><ul class='level2'><li class='level2-li first '><a href="/topics/155-construction-survey" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Construction Survey|url: /topics/155-construction-survey" data-eventname="nav-menu-main">Construction Survey</a></li><li class='level2-li  '><a href="/topics/156-construction-trends" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Construction Trends|url: /topics/156-construction-trends" data-eventname="nav-menu-main">Construction Trends</a></li><li class='level2-li  last'><a href="/topics/159-project-management" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Project Management|url: /topics/159-project-management" data-eventname="nav-menu-main">Project Management</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/142-engineering" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Engineering|url: /articles/topic/142-engineering" data-eventname="nav-menu-main">Engineering</a><ul class='level2'><li class='level2-li first '><a href="/topics/161-biomedical-engineering" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Biomedical Engineering|url: /topics/161-biomedical-engineering" data-eventname="nav-menu-main">Biomedical Engineering</a></li><li class='level2-li  '><a href="/topics/162-building-automation-systems" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Building Automation Systems|url: /topics/162-building-automation-systems" data-eventname="nav-menu-main">Building Automation Systems</a></li><li class='level2-li  '><a href="/topics/163-commissioning" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Commissioning|url: /topics/163-commissioning" data-eventname="nav-menu-main">Commissioning</a></li><li class='level2-li  '><a href="/topics/168-engineering-leadership" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Engineering Leadership|url: /topics/168-engineering-leadership" data-eventname="nav-menu-main">Engineering Leadership</a></li><li class='level2-li  '><a href="/topics/164-energy-management" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Energy Management|url: /topics/164-energy-management" data-eventname="nav-menu-main">Energy Management</a></li><li class='level2-li  '><a href="/topics/165-engineering-trends" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Engineering Trends|url: /topics/165-engineering-trends" data-eventname="nav-menu-main">Engineering Trends</a></li><li class='level2-li  '><a href="/topics/166-fire-and-life-safety-systems" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Fire and Life Safety Systems|url: /topics/166-fire-and-life-safety-systems" data-eventname="nav-menu-main">Fire and Life Safety Systems</a></li><li class='level2-li  '><a href="/topics/167-hvac-systems" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: HVAC Systems|url: /topics/167-hvac-systems" data-eventname="nav-menu-main">HVAC Systems</a></li><li class='level2-li  '><a href="/topics/169-maintenance" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Maintenance|url: /topics/169-maintenance" data-eventname="nav-menu-main">Maintenance</a></li><li class='level2-li  '><a href="/topics/170-power-and-electrical" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Power and Electrical|url: /topics/170-power-and-electrical" data-eventname="nav-menu-main">Power and Electrical</a></li><li class='level2-li  last'><a href="/topics/171-plumbing-systems" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Plumbing Systems|url: /topics/171-plumbing-systems" data-eventname="nav-menu-main">Plumbing Systems</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/141-environmental-services" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: ES|url: /articles/topic/141-environmental-services" data-eventname="nav-menu-main">ES</a><ul class='level2'><li class='level2-li first '><a href="/topics/172-cleaning-and-disinfection" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Cleaning and Disinfection|url: /topics/172-cleaning-and-disinfection" data-eventname="nav-menu-main">Cleaning and Disinfection</a></li><li class='level2-li  '><a href="/topics/173-cleaning-technology" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Cleaning Technology|url: /topics/173-cleaning-technology" data-eventname="nav-menu-main">Cleaning Technology</a></li><li class='level2-li  '><a href="/topics/177-environmental-services-leadership" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Environmental Services Leadership|url: /topics/177-environmental-services-leadership" data-eventname="nav-menu-main">Environmental Services Leadership</a></li><li class='level2-li  '><a href="/topics/174-environmental-services-trends" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Environmental Services Trends|url: /topics/174-environmental-services-trends" data-eventname="nav-menu-main">Environmental Services Trends</a></li><li class='level2-li  '><a href="/topics/175-infection-prevention" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Infection Prevention|url: /topics/175-infection-prevention" data-eventname="nav-menu-main">Infection Prevention</a></li><li class='level2-li  '><a href="/topics/176-laundry-operations" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Laundry Operations|url: /topics/176-laundry-operations" data-eventname="nav-menu-main">Laundry Operations</a></li><li class='level2-li  '><a href="/topics/178-patient-satisfaction" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Patient Satisfaction|url: /topics/178-patient-satisfaction" data-eventname="nav-menu-main">Patient Satisfaction</a></li><li class='level2-li  last'><a href="/topics/179-pest-control" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Pest Control|url: /topics/179-pest-control" data-eventname="nav-menu-main">Pest Control</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/143-interior-design" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Interior Design|url: /articles/topic/143-interior-design" data-eventname="nav-menu-main">Interior Design</a><ul class='level2'><li class='level2-li first '><a href="/topics/184-design-trends" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Design Trends|url: /topics/184-design-trends" data-eventname="nav-menu-main">Design Trends</a></li><li class='level2-li  last'><a href="/topics/180-evidence-based-design" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Evidence-based Design|url: /topics/180-evidence-based-design" data-eventname="nav-menu-main">Evidence-based Design</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/145-operations" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Operations|url: /articles/topic/145-operations" data-eventname="nav-menu-main">Operations</a><ul class='level2'><li class='level2-li first '><a href="/topics/185-compliance" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Compliance|url: /topics/185-compliance" data-eventname="nav-menu-main">Compliance</a></li><li class='level2-li  '><a href="/topics/186-operations-leadership" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Operations Leadership|url: /topics/186-operations-leadership" data-eventname="nav-menu-main">Operations Leadership</a></li><li class='level2-li  '><a href="/topics/187-operations-trends" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Operations Trends|url: /topics/187-operations-trends" data-eventname="nav-menu-main">Operations Trends</a></li><li class='level2-li  '><a href="/topics/188-property-management" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Property Management|url: /topics/188-property-management" data-eventname="nav-menu-main">Property Management</a></li><li class='level2-li  '><a href="/topics/190-quality" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Quality|url: /topics/190-quality" data-eventname="nav-menu-main">Quality</a></li><li class='level2-li  last'><a href="/topics/189-safety-and-security" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Safety and Security|url: /topics/189-safety-and-security" data-eventname="nav-menu-main">Safety and Security</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/146-products" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Products|url: /articles/topic/146-products" data-eventname="nav-menu-main">Products</a><ul class='level2'><li class='level2-li first '><a href="/topics/191-building-controls" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Building Controls|url: /topics/191-building-controls" data-eventname="nav-menu-main">Building Controls</a></li><li class='level2-li  '><a href="/topics/192-chillers-and-boilers" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Chillers and Boilers|url: /topics/192-chillers-and-boilers" data-eventname="nav-menu-main">Chillers and Boilers</a></li><li class='level2-li  '><a href="/topics/193-cleaning-equipment-and-supplies" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Cleaning Equipment and Supplies|url: /topics/193-cleaning-equipment-and-supplies" data-eventname="nav-menu-main">Cleaning Equipment and Supplies</a></li><li class='level2-li  '><a href="/topics/194-cmms-software" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: CMMS Software|url: /topics/194-cmms-software" data-eventname="nav-menu-main">CMMS Software</a></li><li class='level2-li  '><a href="/topics/195-fire-safety" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Fire Safety|url: /topics/195-fire-safety" data-eventname="nav-menu-main">Fire Safety</a></li><li class='level2-li  '><a href="/topics/196-flooring-and-carpeting" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Flooring and Carpeting|url: /topics/196-flooring-and-carpeting" data-eventname="nav-menu-main">Flooring and Carpeting</a></li><li class='level2-li  '><a href="/topics/197-furnishings" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Furnishings|url: /topics/197-furnishings" data-eventname="nav-menu-main">Furnishings</a></li><li class='level2-li  '><a href="/topics/198-hand-hygiene" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Hand Hygiene|url: /topics/198-hand-hygiene" data-eventname="nav-menu-main">Hand Hygiene</a></li><li class='level2-li  '><a href="/topics/199-hvac" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: HVAC|url: /topics/199-hvac" data-eventname="nav-menu-main">HVAC</a></li><li class='level2-li  '><a href="/topics/200-infection-prevention" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Infection Prevention|url: /topics/200-infection-prevention" data-eventname="nav-menu-main">Infection Prevention</a></li><li class='level2-li  '><a href="/topics/201-laundry" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Laundry|url: /topics/201-laundry" data-eventname="nav-menu-main">Laundry</a></li><li class='level2-li  '><a href="/topics/202-lighting" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Lighting|url: /topics/202-lighting" data-eventname="nav-menu-main">Lighting</a></li><li class='level2-li  '><a href="/topics/203-plumbing" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Plumbing|url: /topics/203-plumbing" data-eventname="nav-menu-main">Plumbing</a></li><li class='level2-li  '><a href="/topics/204-power-and-electrical" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Power and Electrical|url: /topics/204-power-and-electrical" data-eventname="nav-menu-main">Power and Electrical</a></li><li class='level2-li  '><a href="/topics/205-security" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Security|url: /topics/205-security" data-eventname="nav-menu-main">Security</a></li><li class='level2-li  last'><a href="/topics/206-wayfinding-and-signage" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Wayfinding and Signage|url: /topics/206-wayfinding-and-signage" data-eventname="nav-menu-main">Wayfinding and Signage</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/139-regulatory" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Regulatory|url: /articles/topic/139-regulatory" data-eventname="nav-menu-main">Regulatory</a><ul class='level2'><li class='level2-li first '><a href="/topics/207-codes" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Codes|url: /topics/207-codes" data-eventname="nav-menu-main">Codes</a></li><li class='level2-li  '><a href="/topics/208-emergency-preparedness" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Emergency Preparedness|url: /topics/208-emergency-preparedness" data-eventname="nav-menu-main">Emergency Preparedness</a></li><li class='level2-li  '><a href="/topics/209-guidelines" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Guidelines|url: /topics/209-guidelines" data-eventname="nav-menu-main">Guidelines</a></li><li class='level2-li  '><a href="/topics/210-regulatory-trends" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Regulatory Trends|url: /topics/210-regulatory-trends" data-eventname="nav-menu-main">Regulatory Trends</a></li><li class='level2-li  last'><a href="/topics/211-standards" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Standards|url: /topics/211-standards" data-eventname="nav-menu-main">Standards</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/144-sustainability" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Sustainability|url: /articles/topic/144-sustainability" data-eventname="nav-menu-main">Sustainability</a><ul class='level2'><li class='level2-li first '><a href="/topics/212-energy-management" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Energy Management|url: /topics/212-energy-management" data-eventname="nav-menu-main">Energy Management</a></li><li class='level2-li  '><a href="/topics/213-green-cleaning" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Green Cleaning|url: /topics/213-green-cleaning" data-eventname="nav-menu-main">Green Cleaning</a></li><li class='level2-li  '><a href="/topics/214-green-construction" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Green Construction|url: /topics/214-green-construction" data-eventname="nav-menu-main">Green Construction</a></li><li class='level2-li  '><a href="/topics/215-resilient-design" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Resilient Design|url: /topics/215-resilient-design" data-eventname="nav-menu-main">Resilient Design</a></li><li class='level2-li  '><a href="/topics/216-sustainability-trends" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Sustainability Trends|url: /topics/216-sustainability-trends" data-eventname="nav-menu-main">Sustainability Trends</a></li><li class='level2-li  '><a href="/topics/217-water-conservation" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Water Conservation|url: /topics/217-water-conservation" data-eventname="nav-menu-main">Water Conservation</a></li><li class='level2-li  last'><a href="/topics/218-waste-management" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Waste Management|url: /topics/218-waste-management" data-eventname="nav-menu-main">Waste Management</a></li></ul></li><li class='level1-li  '><a href="/articles/topic/147-technology" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Technology|url: /articles/topic/147-technology" data-eventname="nav-menu-main">Technology</a><ul class='level2'><li class='level2-li first '><a href="/topics/221-building-information-modeling" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Building Information Modeling|url: /topics/221-building-information-modeling" data-eventname="nav-menu-main">Building Information Modeling</a></li><li class='level2-li  '><a href="/topics/222-communication-systems" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Communication Systems|url: /topics/222-communication-systems" data-eventname="nav-menu-main">Communication Systems</a></li><li class='level2-li  '><a href="/topics/223-data-centers" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Data Centers|url: /topics/223-data-centers" data-eventname="nav-menu-main">Data Centers</a></li><li class='level2-li  '><a href="/topics/224-digital-signage" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Digital Signage|url: /topics/224-digital-signage" data-eventname="nav-menu-main">Digital Signage</a></li><li class='level2-li  '><a href="/topics/225-energy-management-systems" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Energy Management Systems|url: /topics/225-energy-management-systems" data-eventname="nav-menu-main">Energy Management Systems</a></li><li class='level2-li  '><a href="/topics/226-it-infrastructures" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: IT Infrastructures|url: /topics/226-it-infrastructures" data-eventname="nav-menu-main">IT Infrastructures</a></li><li class='level2-li  '><a href="/topics/227-medical-equipment" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Medical Equipment|url: /topics/227-medical-equipment" data-eventname="nav-menu-main">Medical Equipment</a></li><li class='level2-li  '><a href="/topics/228-real-time-location-systems" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Real-time Location Systems|url: /topics/228-real-time-location-systems" data-eventname="nav-menu-main">Real-time Location Systems</a></li><li class='level2-li  '><a href="/topics/229-security-systems" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Security Systems|url: /topics/229-security-systems" data-eventname="nav-menu-main">Security Systems</a></li><li class='level2-li  last'><a href="/topics/230-technology-trends" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Technology Trends|url: /topics/230-technology-trends" data-eventname="nav-menu-main">Technology Trends</a></li></ul></li><li class='level1-li  last'><a href="/aboutus" class="link2" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: About Us|url: /aboutus" data-eventname="nav-menu-main">About Us</a><ul class='level2'><li class='level2-li first '><a href="/subscribe" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: /subscribe" data-eventname="nav-menu-main">Subscribe</a></li><li class='level2-li  '><a href="/aboutus/hfm-staff" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Contact Us|url: /aboutus/hfm-staff" data-eventname="nav-menu-main">Contact Us</a></li><li class='level2-li  '><a href="/aboutus/hfm-advertising-info" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Advertising Information|url: /aboutus/hfm-advertising-info" data-eventname="nav-menu-main">Advertising Information</a><ul class='level3'><li class='level3-li first '><a href="/aboutus/hfm-advertising-staff" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Advertising Sales Staff|url: /aboutus/hfm-advertising-staff" data-eventname="nav-menu-main">Advertising Sales Staff</a></li><li class='level3-li  '><a href="/aboutus/classifieds" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Classifieds|url: /aboutus/classifieds" data-eventname="nav-menu-main">Classifieds</a></li><li class='level3-li  '><a href="/aboutus/hfm-advertising-info#msg" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Marketing Solutions Guide|url: /aboutus/hfm-advertising-info#msg" data-eventname="nav-menu-main">Marketing Solutions Guide</a></li><li class='level3-li  last'><a href="/aboutus/hfm-advertising-info#BPA" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: BPA Report|url: /aboutus/hfm-advertising-info#BPA" data-eventname="nav-menu-main">BPA Report</a></li></ul></li><li class='level2-li  '><a href="/aboutus/editorial-guidelines" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Editorial Guidelines|url: /aboutus/editorial-guidelines" data-eventname="nav-menu-main">Editorial Guidelines</a></li><li class='level2-li  '><a href="/authors" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: HFM Authors|url: /authors" data-eventname="nav-menu-main">HFM Authors</a></li><li class='level2-li  '><a href="/rss" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: HFM RSS Feeds|url: /rss" data-eventname="nav-menu-main">HFM RSS Feeds</a></li><li class='level2-li  '><a href="/aboutus/hfm-article-reprints" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Ordering HFM Reprints|url: /aboutus/hfm-article-reprints" data-eventname="nav-menu-main">Ordering HFM Reprints</a></li><li class='level2-li  last'><a href="/events" class="link1" data-background-image="" data-eventaction="main-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-main">Events</a></li></ul></li></ul></div>
        </nav>

      <div class="container">
          <div id="section-2" class="main-body page-article-show">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Building your professional reputation</div>
    
<div class="article-toolbar">

  <div class="addthis_sharing_toolbox"></div>

  <script>
    var addthis_config = {
      data_ga_property: "",
      data_ga_social : true
    };
  </script>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>

<![if !(IE 6)]><script type="text/javascript">
//<![CDATA[
var addthis_config = { ui_language: 'en' };
//]]>
</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=healthforum" type="text/javascript">
//<![CDATA[

//]]>
</script><![endif]>
 </div>

    

    <div class="box1 article article-show ">
      <div class="records">
        <div class="record">

          <!-- Show Sponsored Authors if the article is sponsored -->
          

            <div class="kicker">Cover Story</div>

          <h1 class="headline">Building your professional reputation</h1>

            <h4 class="sub-headline">Developing the skills and relationships necessary to overcoming challenges facing hospital facilities managers</h4>

          <div class="additional">

              <div class="date">April 27, 2020</div>


            

            

          </div>

          <div class="advertisement middle1-ad"><broadstreet-zone zone-id="72160"></broadstreet-zone></div>

          <div class="content">

            <div class="body gsd-paywall article-body"><div class="ctrinsert"><img alt="" src="/ext/resources/images/2020/Online-magazine/April/HFM_Coverstory_16_700x468.jpg
" />
<p class="credit">Image courtesy of Getty</p>
</div>

<p>To have strong professional reputations, health facilities managers must develop skills, build relationships, showcase value and foster employee growth both within and outside of their organizations.&nbsp;</p>                  <div class="advertisement middle2-ad"><broadstreet-zone zone-id="72161"></broadstreet-zone></div>


<p>But, at its core, professional reputation for health care facilities managers is about building trust &mdash; with members of a team, with peers and senior leadership within an organization, and with colleagues in the American Society for Health Care Engineering (ASHE) and the field more&nbsp;broadly.&nbsp;</p>

<div class="relatedArticle right">
<h3>Related Articles</h3>

<h2><a href="/articles/3893">Finding mentors along the way</a></h2>

<h4>PLUS</h4>

<h2><a href="/articles/3894">Reshaping facility management&#39;s reputation</a></h2>
</div>

<p>Establishing that credibility is a multifaceted process that happens over time. Ultimately, strong professional reputations mean facilities managers have more influence and opportunities to effect meaningful change.</p>

<p>ASHE&rsquo;s professional reputation committee is developing the tools, resources and knowledge that members need to achieve the mission and goals of their&nbsp;organizations.&nbsp;</p>

<p>The committee is completing a series of action plans, each focused on a different aspect of professional reputation: leadership attributes and tools, member and peer alignment, member spotlight features, and women&rsquo;s networking and&nbsp;mentoring.</p>

<p>These action plans are a useful guide for exploring the various ways health care facilities management professionals can enhance their professional reputations throughout their careers.&nbsp;</p>

<h2>Developing essential skills</h2>

<p>While technical skills and knowledge are integral in health care facilities management, they are just part of the set of tools that managers need to be successful.&nbsp;</p>

<div class="resource ashe">
<h3>Resources</h3>

<ul>
	<li><a href="https://www.ashe.org/fmcompetencies">Health Care Facility Management Competencies</a></li>
</ul>
</div>

<p>&ldquo;A good health care facilities manager needs to have leadership skills,&rdquo; says York Chan, SASHE, CHC, CHFM, recently retired vice president of facilities at Advocate Aurora Health, Downers Grove, Ill. &ldquo;Knowing how to listen to people, how to motivate people, how to lead and direct people &mdash; those are just as important as knowing the technical skills.&rdquo;</p>

<p>These soft skills, communications in particular, enable facilities managers to work with people throughout their organizations and to bolster their professional reputations. The ability to communicate effectively, both downward and upward from front-line staff up through senior leadership, is essential. For example, knowing how to speak to C-suite managers without using technical jargon conveys an understanding of their interests and&nbsp;needs.</p>

<p>Chan says that management classes are informative, but he honed his communications skills largely on the job.&nbsp;</p>

<p>&ldquo;I came into the field on the technical side, and I learned leadership skills from experience,&rdquo; Chan says. &ldquo;You make a mistake once, and the next time you&rsquo;re not going to say that same thing to a person. Over the course of my 39 years in health care facilities management, it was always a learning process.&rdquo;</p>

<p>Compassionate communications skills are especially important for interactions with patients and staff in other departments, says John DiGirolomo, MBA, CHFM, CHC, CHSP, CHEP, FASHE, senior vice president at St. Barnabas Hospital, New York City. At his facility, he participates in the senior leadership rounding program, where senior leaders visit different departments together to connect with staff and managers throughout the&nbsp;hospital.&nbsp;</p>

<p>&ldquo;First and foremost, we recognize staff and thank them for the work they do,&rdquo; DiGirolomo says. &ldquo;And we learn about the tasks they do that we might not be familiar with.&rdquo;</p>

<p>The first step in developing leadership skills is identifying the skills needed, but that process can be challenging.&nbsp;</p>

<p>&ldquo;One of things I learned early on was having some self-awareness,&rdquo; says Dean Pufahl, CHFM, CHC, director of facility services at Froedtert and The Medical College of Wisconsin, Milwaukee, and ASHE immediate past president. &ldquo;You need to sit back and say, &lsquo;Maybe I don&rsquo;t know everything and somebody else can help me.&rsquo; It&rsquo;s about understanding what you need to know to emulate the people you admire.&rdquo;</p>

<p>ASHE&rsquo;s Career Map Self-Assessment Tool at www.ashe.org/careermap can help managers identify strengths and gaps in their skills and the specific resources they need. Mentors and sponsors are also an invaluable resource for developing the leadership skills that then bolster professional reputation. Mentors help people navigate through their careers by being sounding boards, providing resources and helping develop skill sets (see sidebar, page 19).</p>

<p>Sponsors identify people who have high potential for leadership positions and help them move up the ladder. &ldquo;A sponsor has a vested interest in your success and uses their influence and connections to drive your vision. They are your champion for career advancement and success,&rdquo; says Renee Jacobs, CHFM, CHC, FASHE, strategic account manager at Johnson Controls, Milwaukee. In fact, Jacobs credits her own sponsor for recognizing her work with ASHE at the chapter level and recommending her to be chair of the professional reputation committee.</p>

<h2>Aligning and connecting</h2>

<p>&ldquo;We are a support department for all the other departments that provide direct patient care. That&rsquo;s how we end up touching on so much in a facility and how we interact with different peers in our organization,&rdquo; says Mike Stallbaumer, CHFM, director of plant engineering at Nemaha Valley Community Hospital, Seneca, Kan.</p>

<p>Stallbaumer is part of a task force working to identify facilities management peer professionals in order to strengthen alignments and minimize conflicts. The goal is to build a list of peers so that ASHE can connect with related professional organizations to identify issues and develop strategies to eliminate them.</p>

<p>&ldquo;Often, you&rsquo;re the translator between the nursing staff, the architects, the engineers and the contractors to make sure everyone&rsquo;s talking the same language,&rdquo; Pufahl says. &ldquo;You need to be able to communicate effectively with your co-workers and peers so you can build positive relationships with them.&rdquo;</p>

<p>The ability to work across departments bolsters a professional reputation, but a robust professional reputation within an organization also helps facilitate those relationships over the long term. &ldquo;You want to get to that level where people come to you when there&rsquo;s a problem and you&rsquo;re known as a resource who can help them work through their issues,&rdquo; Pufahl&nbsp;says.</p>

<p>Ralph Graham, MHA, CHFM, SASHE, interim vice president of facilities at Baptist Health, Montgomery, Ala., says that working with peers and understanding their needs and challenges pays off in the long run because you have an ally the next time an issue arises.</p>

<p>&ldquo;Once you develop a relationship and an understanding about how you can help your peers, they become your strongest advocates,&rdquo; Graham says. &ldquo;There was more than once when I went to present my case for capital funds and nursing supported me. If you have a chief nursing officer say, &lsquo;He needs that chiller because if he doesn&rsquo;t get it, it&rsquo;s going to affect a lot of my services,&rsquo; it makes it much easier on you.&rdquo;</p>

<p>According to Graham and Pufahl, the broader goal is to establish relationships that will ensure facilities managers are at the decision-making table. &ldquo;If your peers trust you, your senior leaders learn to trust you,&rdquo; Pufahl says. &ldquo;The more trust you have and the better you perform, the better chance you have of ending up in a position where leadership is going to ask you for your input.&rdquo;</p>

<p>Developing peer relationships often means facilities managers need to step outside of their comfort zones, says Skanda V. Skandaverl, MBA, FASHE, CHFM, CHC, division director of facilities management at CommonSpirit Health, Omaha, Neb. &ldquo;No one is going to trust or respect you if you&rsquo;re in your office,&rdquo; he says. &ldquo;You need to get out and work with other departments. You don&rsquo;t want to compartmentalize yourself by staying in the boiler room, the chiller room and the&nbsp;basement.&rdquo;</p>

<p>Skandaverl says that having broad outside networks is also fundamental to developing professional reputations within organizations. He encourages facilities managers to connect directly with their professional peers through the ASHE online community, local chapters and the annual conference.</p>

<p>A network of contacts gives facilities managers quick access to a wealth of information that can help them make the most effective and informed decisions. &ldquo;You can tell your CEO, &lsquo;I talked to 10 people, and this is the best contractor we have in this region.&rsquo; And that person will listen to you,&rdquo; Skandaverl says. &ldquo;If you don&rsquo;t have a network, you&rsquo;re in a closed&nbsp;box.&rdquo;&nbsp;</p>

<h2>Showcasing value</h2>

<p>Within an organization, facilities management in many ways involves work behind the scenes to ensure that hospitals run smoothly &mdash; preventing any critical breakdowns and maintaining the credentials of the facility, for example. Facilities managers need to highlight these substantial contributions in order to develop their professional reputations and demonstrate to the leadership that they are essential to their organizations.</p>

<p>&ldquo;One thing that facilities managers are not good at is tooting their own horns,&rdquo; Chan says. &ldquo;But we should not be a silo inside of a hospital. It&rsquo;s very important that we communicate our successes.&rdquo;</p>

<p>He stresses the need to challenge the perception that facilities people are in the basement waiting for something to break down so they can fix it. Taking steps to change the overall image of health care facilities management has benefits at the organizational level up through the field as a whole (see sidebar, page 20). At his organization, Chan started giving in-depth tours of the facility to the leadership, which later became mandatory for all newly hired vice presidents.</p>

<p>&ldquo;We would walk through the boiler room,&rdquo; Chan says. &ldquo;I would take them through a machine room on the roof, and we would crawl through one of the numerous air handlers at the hospital. I would show them the equipment that produces medical air, the medical vacuum, the emergency generators. They were always amazed. Once they understood the complexities of all the different systems, they appreciated us that much more.&rdquo;</p>

<p>Chan also organized a regular event called &ldquo;Coffee with the Crew&rdquo; to bring together the leadership and facilities staff. &ldquo;Your staff are usually so proud of what they do, and they&rsquo;ll share that,&rdquo; he says. &ldquo;They&rsquo;ll tell the leadership, &lsquo;We fixed this in-house instead of calling in an outside contractor and saved $10,000.&rsquo; They&rsquo;re the first ones to tout their own successes. It&rsquo;s a very good way of promoting communications between line staff and senior&nbsp;management.&rdquo;</p>

<p>Facilities managers can highlight organizational gains such as improved patient care and safety, operations upgrades and energy savings, along with staff accomplishments, certifications and degrees, through a number of channels. They can share details directly with the leadership, through newsletters and by partnering with their public relations departments.</p>

<p>To reach a wider audience, managers can pass along success stories through related industry groups, local and community news sources, and partner organizations, such as the ENERGY STAR<sup>&reg;</sup> program, which provides communications tools and resources to participants.&nbsp;</p>

<p>The professional reputation committee has also developed recommendations for a member spotlight feature to share success stories throughout the ASHE network. The goal of the feature is to recognize members who have made important contributions, worked on significant projects within and outside of their organizations, and achieved notable goals.</p>

<h2>Fostering women&rsquo;s growth</h2>

<p>Another focus of the professional reputation committee has been programs and initiatives centered on women in health care facilities management, particularly around mentoring and networking. Anne Guglielmo, CFPS, CHFM, CHSP, LEED AP, project manager at Code Consultants Inc., St. Louis, says the idea came about from her own experience at an annual conference when she realized the need for resources for&nbsp;women.</p>

<p>The first project was to start a women&rsquo;s networking group on the my.ASHE.org site, a forum where women can ask questions, share information and reach out to other women across the country.&nbsp;</p>

<p>Next, the committee planned two in-person events at the 2019 ASHE Annual Conference where women could network and discuss issues pertinent to them. &ldquo;On the first day of the conference, the Women&rsquo;s Networking Reception gave women a place to go and meet each other before we went out into the masses,&rdquo; Guglielmo says. A separate panel discussion covered career development, networking strategies and other issues women face in the health care facilities management&nbsp;field.</p>

<p>Finally, a women&rsquo;s networking and mentoring task force convened to put together a strategic plan that it presented to the ASHE steering committee at the end of last year. Guglielmo says the goal was to start by developing networking and mentoring resources for women that could then become part of a broader ASHE diversity program.</p>

<p>Because health care facilities management has traditionally been a male-dominated field, women have faced difficulties moving into what, until fairly recently, were considered nontraditional roles.&nbsp;</p>

<p>While the demographics are changing, Guglielmo says that establishing credibility and getting people to understand that women are knowledgeable and good at what they do can sometimes be challenging.</p>

<p>&ldquo;Anytime you have a change in the norm of what the role looked like, it&rsquo;s a matter of overcoming that and getting people to recognize that women can do their jobs and do them well and that they can be successful,&rdquo; she says.</p>

<p>Guglielmo also encourages women to take the initiative to find mentors and gain as much practical insight as they can. &ldquo;We have a large number of really skilled people who are getting ready to retire and move on,&rdquo; she says. &ldquo;So, any chance that younger women can take to work with those skilled people, be mentored by them as they are planning their retirement and pick up on the things that have made them successful is something we should be trying to do.&rdquo;</p>

<p>She also urges women to recognize the creativity, insight and problem-solving skills that they bring to their jobs. &ldquo;It can be difficult to challenge the status quo, and sometimes when you introduce new ways of doing things, it can get shut down,&rdquo; Guglielmo says. &ldquo;But, if we can identify opportunities to change and improve processes in our organizations, we need to be confident in making a case and moving that up the right channels.&rdquo;</p>

<h2>Be proactive</h2>

<p>When health care facilities managers establish their professional reputations, they gain the legitimacy that allows them to excel at their jobs and advance the&nbsp;field.&nbsp;</p>

<p>But the process has different facets, and it is an ongoing one that involves developing leadership skills, strengthening peer relationships, promoting accomplishments and value, and recognizing employee needs. ASHE&rsquo;s professional reputation committee is creating tools and resources to help facilities managers foster this trust.</p>

<p>Additionally, Graham encourages facilities managers to be proactive about developing their professional reputations throughout their careers. &ldquo;From the beginning of your career to the end of your career, you have to identify ways to be relevant,&rdquo; he says. &ldquo;You have the most influence when you&nbsp;have the most relevance in your organization.&rdquo;</p>
</p></div>

          </div>

          <span class="topics"><a href="/topics/186-operations-leadership" class="topic">Operations Leadership</a><span class="del"></span><a href="/topics/145-operations" class="topic">Operations</a></span>

          <div class="pager">
  
  
</div>


          
        </div>
      </div>
    </div>

    
<div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>

            <div class="record related-content-item">
              <div class="details ">
                <h2 class="headline">
                  <a href="/articles/3894-reshaping-the-reputation-of-facilities-management">Reshaping the reputation of facilities management for the next generation</a>
                </h2>
                  <div class="teaser">Showcasing career opportunities and success stories of those in the field is vital to succession planning.</div>
              </div>
            </div>
            <div class="record related-content-item">
              <div class="details ">
                <h2 class="headline">
                  <a href="/articles/3893-finding-mentors-along-the-professional-pathway">Finding mentors along the professional pathway</a>
                </h2>
                  <div class="teaser">ASHE member shares how professional mentorship has helped shape his career.</div>
              </div>
            </div>
            <div class="record related-content-item">
                <figure class="related-content-item__image">
                  <a href="/articles/1918-training-the-next-generation" class="related-content-item__thumb-link">
                    <img alt="0523_successionplan" class="related-content-item__thumb" src="//www.hfmmagazine.com/ext/resources/images/2017/HFM-Daily/may/0523_successionplan.jpg?t=1495637805&amp;width=650" />
</a>                </figure>
              <div class="details -has-image">
                <h2 class="headline">
                  <a href="/articles/1918-training-the-next-generation">Training the next generation of health facilities professionals</a>
                </h2>
                  <div class="teaser">Has your health care facilities department developed a formal succession plan?</div>
              </div>
            </div>
      </div>
      <div class="records show events">
        <h3 class="current">Related Events</h3>

            <div class="record related-content-item">
              <div class="details ">
                <h2 class="headline">
                  <a href="/events/3-sharing-the-vision-facility-management-as-key-to-your-organization-s-success">Sharing the Vision: Facility Management as Key to Your Organization’s Success</a>
                </h2>
              </div>
            </div>
      </div>
</div>


    <div class="advertisement middle3-ad"><broadstreet-zone zone-id="72162"></broadstreet-zone></div>


  
</div>




        <aside class="main-sidebar">

    <section class="editorial-content home-cta-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <!-- Special Report -->
<div class="specialcoverage">
	<h5 class="specialcoveragetitle">Special Coverage</h5>
	<ul>
		<a href="/media/photos"><li>Design Center</li></a>
                <a href="/topics/94"><li>Surveys</li></a>
		<a href="/topics/95"><li>Trends</li></a>
		<a href="/topics/78"><li>Field Report</li></a>
	</ul>
</div>
      </div>

    </div>
  </section>


  <div class="advertisement right1-ad"><broadstreet-zone zone-id="72157"></broadstreet-zone></div>

  

    <section class="editorial-content social-media-rightrail">
      <div class="editorial-content__image">
          <a href="/publications/5">
            <img alt="HFM March 2020 cover" height="173" src="//www.hfmmagazine.com/ext/resources/images/2020/Online-magazine/March/March_Front-Cover_129.gif?1584990659" width="129" />
</a>      </div>

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <!-- Spacer -->
<div class="filler"></div>


<!-- Buttons -->	
<div class="buttonholder"> 

	<a class="external" href="/subscribe">
		<div class="button01">   
				Subscribe
		</div>
	</a>
 
 	<a href="/topics/239" class="btn-it">
		<div class="button01">   
				HFM Daily
		</div>
	</a>
 
 	<a href="http://digital.hfmmagazine.com/" class="btn-it">
		<div class="button01">   
				Digital Edition   
		</div>
	</a>
</div>

<div class="social-box">
	<!-- AddThis Follow BEGIN -->
		<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
		<a class="addthis_button_facebook_follow" addthis:userid="ahahealthforum"></a>
		<a class="addthis_button_twitter_follow" addthis:userid="hfmmagazine"></a>
		<a class="addthis_button_linkedin_follow" addthis:userid="health-forum" addthis:usertype="company"></a>
		<a class="addthis_button_youtube_follow" addthis:userid="HealthForum1"></a>
		</div>
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=healthforum"></script>
		<!-- AddThis Follow END -->
</div>



<!-- If wanted to have grey buttons with the small image on left -->
<!--
	<div class="buttoncon">

		<div class="buttonin">
		<a href="http://digital.trusteemag.com/">
		<img alt="Subscription icon link" src="/ext/resources/images/digital-mag-icon.gif" height="55" width="58">
		<span>Digital Magazine</span>
		</a>
		</div>
        </div>
-->
      </div>

        <div class="editorial-content__link">
          <a href="/publications/5">/publications/5</a>
        </div>
    </div>
  </section>

  
  <div class="advertisement right2-ad"><broadstreet-zone zone-id="72158"></broadstreet-zone></div>

    <section class="editorial-content twitter-widget-rightrail">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <style>
iframe.mickle {
	border: 0px;
	height: 405px;
	overflow-y: hidden;
}
</style>
<iframe class="mickle" src="https://feed.mikle.com/widget/v2/700/"></iframe>  
      </div>

    </div>
  </section>


  

<div class="featured-poll">

</div>


  

  

  

    <section class="editorial-content right-rail-careerclassifieds">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <hr class="site-divider" />
<p>
<a title="Health Career Center" href="http://www.healthcareercenter.com" target="_blank">
<img src="/inc-hfm/img/design/AHACareerCenter.jpg" alt="">
</a>
</p>


<script language=JavaScript SRC=" http://jobs.healthcareercenter.com/services/widgets/js-activejobs-plugin.cfm?keywords=%22facilities%20management%22%20or%20facilities%20or%20%22building%20management%22%20or%20maintenance%20or%20construction%20or%20%22environmental%20services%22%20or%20biomedical%20or%20security&titlesOnly=true&filter=%2B(DISCIPLINE%3electrical-engineering DISCIPLINE%3engineering DISCIPLINE%3health-and-safety-engineering DISCIPLINE%3hospitality-facility-environmental-support DISCIPLINE%3mechanical-engineering)&maxjobs=4&fontfamily=arial&fontsize=11pt" TYPE=text/javascript></script>

<p>
<a title="Health Career Center" href="http://jobs.healthcareercenter.com/jobs?keywords=“facilities+management”+or+facilities+or+”building+management”+or+maintenance+or+construction+or+”environmental+services”+or+biomedical+or+security& discipline=engineering&discipline=engineering-management&discipline=health-and-safety-engineering&discipline=hospitality-facility-environmental-support&discipline=mechanical-engineering&sort=" target="_blank">View More Career Opportunities</a>
</p>
<hr class="site-divider" />




      </div>

    </div>
  </section>


    <section class="editorial-content home-corporate-news">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Corporate News</h1>


      <div class="editorial-content__body">
          <li>
<span class="date">04-01-20</span> By <a 

href="http://WWW.AIRFLOWDIRECTION.COM/" target="_blank">AIRFLOW DIRECTION</a></li> 
                <li><a href="http://WWW.AIRFLOWDIRECTION.COM/" 

target="_blank"><img 

src="/ext/resources/images/Partner_Article/ADI_corpnews_logo.jpg" 

alt="ADI logo" style="max-width: 156px; max-height: 

144px;"></a></li>
<li>Manufacturer and direct sales of the BALL-IN-THE-WALL® room pressure monitor.</li>



<li>
 <span class="date">04-01-20</span> By <a href="https://www.smartfacilitysoftware.com/es-success/?utm_source=hfm&utm_medium=newslink&utm_campaign=perform/" target="_blank">Smart Facility Software</a></li> 
                <li><a href="https://www.smartfacilitysoftware.com/es-success/?utm_source=hfm&utm_medium=newslink&utm_campaign=perform/" target="_blank"><img src="/ext/resources/images/Partner_Article/SmartFacility_July2019_corpnewslogo.png" alt="Smart Facility logo" style="max-width: 156px; max-height: 39px;"></a></li>
<li>EVS Performance & Staffing Optimization — with the ES Software used in over 950 hospitals.</li>








<!-- Twitter Feed - glitchy -->
            <a class="twitter-timeline"  href="https://twitter.com/hfmmagazine" data-widget-id="716017009402576896">Tweets by @hfmmagazine</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      </div>

    </div>
  </section>


    <section class="editorial-content home-cta-5">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <style>

/*ePub - over rides for the Automated Trends section*/
.trending-articles__teaser{
  z-index: 1 /*not to overlay the top ad */;
}
.trending-articles{
  margin-bottom:15px
}
	@media (max-width:900px) and (min-width:750px){
		.trending-articles__teaser {
			font-size: .59rem;
			line-height: .65rem
		}
	}

	@media (max-width:550px) and (min-width:450px){
		.trending-articles__teaser {
			font-size: .6rem;
			line-height: .65rem
		}
	}
</style>
      </div>

    </div>
  </section>


  <hr class="site-divider" />

</aside>



        <div class="advertisement bottom-ad"><broadstreet-zone zone-id="72156"></broadstreet-zone></div>
      </div>
    </div>

      <footer class="main-footer">
    <div class="wrapper">
      <nav class="footer-column-1"><div class='navigation' id='footer-column-1'><ul class='level1'><li class='level1-li first last'><a class="no_link" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: HFM Topics|url: " data-eventname="nav-menu-footer-column-1">HFM Topics</a><ul class='level2'><li class='level2-li first '><a href="/articles/topic/136-architecture" class="link1" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: Architecture|url: /articles/topic/136-architecture" data-eventname="nav-menu-footer-column-1">Architecture</a></li><li class='level2-li  '><a href="/topics/140-construction" class="link1" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: Construction|url: /topics/140-construction" data-eventname="nav-menu-footer-column-1">Construction</a></li><li class='level2-li  '><a href="/articles/topic/142-engineering" class="link1" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: Engineering|url: /articles/topic/142-engineering" data-eventname="nav-menu-footer-column-1">Engineering</a></li><li class='level2-li  '><a href="/articles/topic/141-environmental-services" class="link1" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: Environmental Services|url: /articles/topic/141-environmental-services" data-eventname="nav-menu-footer-column-1">Environmental Services</a></li><li class='level2-li  '><a href="/articles/topic/143-interior-design" class="link1" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: Interior Design|url: /articles/topic/143-interior-design" data-eventname="nav-menu-footer-column-1">Interior Design</a></li><li class='level2-li  '><a href="/articles/topic/145-operations" class="link1" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: Operations|url: /articles/topic/145-operations" data-eventname="nav-menu-footer-column-1">Operations</a></li><li class='level2-li  '><a href="/articles/topic/146-products" class="link1" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: Products|url: /articles/topic/146-products" data-eventname="nav-menu-footer-column-1">Products</a></li><li class='level2-li  '><a href="/articles/topic/139-regulatory" class="link1" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: Regulatory|url: /articles/topic/139-regulatory" data-eventname="nav-menu-footer-column-1">Regulatory</a></li><li class='level2-li  '><a href="/articles/topic/144-sustainability" class="link1" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: Sustainability|url: /articles/topic/144-sustainability" data-eventname="nav-menu-footer-column-1">Sustainability</a></li><li class='level2-li  last'><a href="/articles/topic/147-technology" class="link1" data-background-image="" data-eventaction="footer-column-1-link" data-eventcategory="click" data-eventlabel="text: Technology|url: /articles/topic/147-technology" data-eventname="nav-menu-footer-column-1">Technology</a></li></ul></li></ul></div></nav>
      <nav class="footer-column-2"><div class='navigation' id='footer-column-2'><ul class='level1'><li class='level1-li first last'><a class="no_link" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: HFM Magazine|url: " data-eventname="nav-menu-footer-column-2">HFM Magazine</a><ul class='level2'><li class='level2-li first '><a href="/aboutus/hfm-article-reprints" class="link1" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: Article Reprints|url: /aboutus/hfm-article-reprints" data-eventname="nav-menu-footer-column-2">Article Reprints</a></li><li class='level2-li  '><a href="/aboutus" class="link1" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: About HFM|url: /aboutus" data-eventname="nav-menu-footer-column-2">About HFM</a></li><li class='level2-li  '><a href="/publications/5" class="link1" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: HFM Magazine Archives|url: /publications/5" data-eventname="nav-menu-footer-column-2">HFM Magazine Archives</a></li><li class='level2-li  '><a href="/rss" class="link1" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: HFM RSS Feed|url: /rss" data-eventname="nav-menu-footer-column-2">HFM RSS Feed</a></li><li class='level2-li  '><a href="/aboutus/hfm-staff" class="link1" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: HFM Staff|url: /aboutus/hfm-staff" data-eventname="nav-menu-footer-column-2">HFM Staff</a></li><li class='level2-li  '><a href="/aboutus/editorial-guidelines" class="link1" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: Editorial Guidelines|url: /aboutus/editorial-guidelines" data-eventname="nav-menu-footer-column-2">Editorial Guidelines</a></li><li class='level2-li  '><a href="http://www.aha.org/help/privacy.shtml" class="link1" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: Privacy Policy|url: http://www.aha.org/help/privacy.shtml" data-eventname="nav-menu-footer-column-2" target="_blank">Privacy Policy</a></li><li class='level2-li  '><a href="/authors" class="link1" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: Search by Author|url: /authors" data-eventname="nav-menu-footer-column-2">Search by Author</a></li><li class='level2-li  '><a href="/sitemap" class="link1" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: Sitemap|url: /sitemap" data-eventname="nav-menu-footer-column-2">Sitemap</a></li><li class='level2-li  last'><a href="http://www.aha.org/help/termsofuse.shtml" class="link1" data-background-image="" data-eventaction="footer-column-2-link" data-eventcategory="click" data-eventlabel="text: Terms of Use|url: http://www.aha.org/help/termsofuse.shtml" data-eventname="nav-menu-footer-column-2" target="_blank">Terms of Use</a></li></ul></li></ul></div></nav>
      <nav class="footer-column-3"><div class='navigation' id='footer-column-3'><ul class='level1'><li class='level1-li first '><a href="/subscribe" class="link2" data-background-image="" data-eventaction="footer-column-3-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: /subscribe" data-eventname="nav-menu-footer-column-3">Subscribe</a></li><li class='level1-li  '><a href="/aboutus/hfm-advertising-info" class="link2" data-background-image="" data-eventaction="footer-column-3-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: /aboutus/hfm-advertising-info" data-eventname="nav-menu-footer-column-3">Advertise</a></li><li class='level1-li  '><a href="/events" class="link2" data-background-image="" data-eventaction="footer-column-3-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-footer-column-3">Events</a></li><li class='level1-li  last'><a href="/whitepapers" class="link2" data-background-image="" data-eventaction="footer-column-3-link" data-eventcategory="click" data-eventlabel="text: White Papers|url: /whitepapers" data-eventname="nav-menu-footer-column-3" target="_blank">White Papers</a></li></ul></div></nav>
      <nav class="footer-column-4"><div class='navigation' id='footer-column-4'><ul class='level1'><li class='level1-li first '><a href="http://www.ashe.org/" class="link2" data-background-image="" data-eventaction="footer-column-4-link" data-eventcategory="click" data-eventlabel="text: ASHE|url: http://www.ashe.org/" data-eventname="nav-menu-footer-column-4" target="_blank">ASHE</a><ul class='level2'><li class='level2-li first '><a href="http://www.ashe.org/about/index.shtml" class="link1" data-background-image="" data-eventaction="footer-column-4-link" data-eventcategory="click" data-eventlabel="text: About ASHE|url: http://www.ashe.org/about/index.shtml" data-eventname="nav-menu-footer-column-4" target="_blank">About ASHE</a></li><li class='level2-li  '><a href="http://www.ashe.org/contact/index.dhtml" class="link1" data-background-image="" data-eventaction="footer-column-4-link" data-eventcategory="click" data-eventlabel="text: Contact ASHE|url: http://www.ashe.org/contact/index.dhtml" data-eventname="nav-menu-footer-column-4" target="_blank">Contact ASHE</a></li><li class='level2-li  last'><a href="http://www.ashe.org/ASHE_membership/index.shtml" class="link1" data-background-image="" data-eventaction="footer-column-4-link" data-eventcategory="click" data-eventlabel="text: Become a Member|url: http://www.ashe.org/ASHE_membership/index.shtml" data-eventname="nav-menu-footer-column-4" target="_blank">Become a Member</a></li></ul></li><li class='level1-li  last'><a href="https://www.aha.org/" class="link2" data-background-image="" data-eventaction="footer-column-4-link" data-eventcategory="click" data-eventlabel="text: AHA|url: https://www.aha.org/" data-eventname="nav-menu-footer-column-4" target="_blank">AHA</a><ul class='level2'><li class='level2-li first '><a href="https://www.aha.org/about" class="link1" data-background-image="" data-eventaction="footer-column-4-link" data-eventcategory="click" data-eventlabel="text: About AHA|url: https://www.aha.org/about" data-eventname="nav-menu-footer-column-4" target="_blank">About AHA</a></li><li class='level2-li  last'><a href="http://www.aha.org/about/contact-hf.shtml" class="link1" data-background-image="" data-eventaction="footer-column-4-link" data-eventcategory="click" data-eventlabel="text: Contact AHA|url: http://www.aha.org/about/contact-hf.shtml" data-eventname="nav-menu-footer-column-4" target="_blank">Contact AHA</a></li></ul></li></ul></div></nav>
      <div class="main-footer__logo">
        <a href="http://www.aha.org/"><img alt="Health Facilities Management" src="/ext/resources/images/logo-association.png" /></a>
      </div>
        <section class="editorial-content footer-badge">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <style>
.main-footer__logo{
display: none
}

.footer_logo_wrapper .logo_section{
  display: inline-block;
position: absolute
}

.footer_logo_wrapper .logo_section a{
position: relative;
float: left;
 top: 0px

}


.footer_logo_wrapper .store{
  display: inline-block;
position: absolute;
  top: 110px
}

.footer_logo_wrapper .store a{
position: relative;
float: left;
 top: 0px

}

.store span{
  position: absolute;
  left: calc(50% - 65px);
  top: calc(50% - 15px);
  display: inline-block;
  color: #fff;
  font-size: .9rem;
  font-weight: bold
}

@media (max-width:750px){
  
  .footer_logo_wrapper{
  height: 200px;
  width: 320px;
  position: relative
}

.footer_logo_wrapper .store{
left: calc(50% - 100px)

}
}
</style>

<div class="footer_logo_wrapper">
	<div class="logo_section">
		<a href="http://www.ashe.org/" target="_blank">
			<img src="/ext/resources/images/logo_site/AHA-ASHE_LockUp_MainLogo_4C_AHSE.png">
		</a>  
		<a href="https://www.aha.org/news" target="_blank">
			<img src="/ext/resources/images/logo_site/AHA-ASHE_LockUp_MainLogo_4C-AHA.png">
		</a>

	</div>

	<div class="store">
		<a href="https://ams.aha.org/eweb/?site=aha&ahabu=ashe">
			<img src="/ext/resources/images/bg-store.gif">
		<span>ASHE Online Store</span>
		</a>
	</div>
</div>
      </div>

    </div>
  </section>


        <section class="editorial-content footer-copyright">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The opinions expressed by authors do not necessarily reflect the policy of the American Hospital Association. This website contains links to sites which are not owned or maintained by the American Hospital Association(AHA). The AHA is not responsible for the content of non-AHA linked sites, and the views expressed on non-AHA sites do not necessarily reflect the views of the American Hospital Association.</p>
<p>© 2017 Health Forum</p>
      </div>

    </div>
  </section>


      <p class="main-footer__copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </footer>

  </div><!--END of document-->
  <!-- broadstreet integration. Move this to GTM when we/if we can get access -->
  <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
  <script>broadstreet.loadNetworkJS(6193)</script>

    
    <script async="async" src="/javascripts/app/main.js" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js" type="text/javascript"></script>

  <script>
  $(function(){
      require(['bundle/photo-gallery.bundle'], function(PhotoGallery) {
        new PhotoGallery.default('.photo-gallery', {
          thumbnailConfig: {
            loop: false
          },
          galleryConfig: {
            loop: true
          }
        });
      });
    });

    $(function(){
      $('.article-show .body .image').each(function() {
      	$('.article-show .body .image .caption').css('display', 'block');
      	if ($(this).find('img').width() > '125') {
          $(this).width($(this).find('img').width());
      	} else {
          $(this).width(125);
      	}
      });

      return false;
    });
  </script>
  <script>
    (function(){
      window.TrackerKey = '795d5694-1c42-4f8a-b6e7-9273519cf477';
      var url = 'https://apidt.ecn5.com/ECN_tracker_Secure.js';
      var script = document.createElement('script');
      script.setAttribute('src', url);
      script.setAttribute('type', 'text/javascript');
      document.body.appendChild(script);
    })();
  </script>

  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=healthforum" async="async"></script>

    <script src="/javascripts/client.js" type="text/javascript"></script>
    

</body></html>


