



<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.hfmmagazine.com/articles/4087-evs-planning-for-covid-19-recovery" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="Wbk3GpIMk1tkwhe+B8SkiJaw1VC87Q&#x2F;UmLRZxklWMz27JM6d7KjrkadMypCmoMqzxokcKQ9RwHoZDxIl6CR+Dg=="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="The COVID-19 pandemic has presented many challenges for environmental services (EVS) departments. However, the role of the EVS technician has been highlighted and recognized now more than ever before, demonstrating their front-line responsibilities for infection prevention and the important place they have on the patient care team.  EVS technicians performed their life-saving work on the front lines at Montefiore . . .">
    <meta name="keywords" content="CDC,COVID-19,Montefiore Nyack Hospital">
    
    <link rel="alternate" type="application/xml" title="Health Facilities Management  RSS Feed" href="https://www.hfmmagazine.com/rss/articles" />
    
    <meta property="og:title" content="EVS planning for COVID-19 recovery" />
<meta property="og:description" content="Montefiore Nyack Hospital&#39;s environmental services department shares lessons learned as it transitions to routine operations." />
<meta property="og:author" content="Tom Mattice, CHESP, T-CHEST" />
<meta property="og:url" content="https://www.hfmmagazine.com/articles/4087-evs-planning-for-covid-19-recovery" />
<meta property="og:image" content="https://www.hfmmagazine.com/ext/resources/images/2021/Magazine/HFM_EnviroServices_44_700x468.jpg?height=635&t=1611077676&width=1200" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="468" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="EVS planning for COVID-19 recovery" />
<meta name="twitter:description" content="Montefiore Nyack Hospital&#39;s environmental services department shares lessons learned as it transitions to routine operations." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.hfmmagazine.com/ext/resources/images/2021/Magazine/HFM_EnviroServices_44_700x468.jpg?1611077676" />
    <!-- Best resource about favicons: https://github.com/audreyr/favicon-cheat-sheet -->
<!-- **************************************************************************** -->

<!-- Touch icon for iOS 2.0+ and Android 2.1+ (auto-downscaled by devices) - https://tinypng.com -->
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicons/favicon-152.png" sizes="152x152" />

<!-- IE 10 Metro tile icon (Metro equivalent of apple-touch-icon) - https://tinypng.com -->
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicons/favicon-144.png">

<!-- Default required by IE. (16x16 24x24 32x32 48x48 64x64) - http://converticon.com -->
<link rel="icon" type="image/x-icon" href="/images/favicons/favicon.ico" sizes="16x16 24x24 32x32 48x48 64x64" />

<!-- Favicons targeted to any additional png sizes that aren't covered above - https://tinypng.com -->
<link rel="icon" type="image/x-icon" href="/images/favicons/favicon-32.png" sizes="32x32" />

  <link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet'>
<meta content="true" name="has-log-view" />
    <title>EVS planning for COVID-19 recovery | Health Facilities Management</title>
    <link rel="stylesheet" media="screen" href="/stylesheets/application.css" />
    
    <link rel="stylesheet" media="screen" href="/ext/resources/hfmmagazine.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGK8LNG');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
  var _vwo_code = (function() {
      var account_id = 80110,
          settings_tolerance = 2000,
          library_tolerance = 2500,
          use_existing_jquery = false,
          // DO NOT EDIT BELOW THIS LINE
          f = false,
          d = document;
      return {
          use_existing_jquery: function() {
              return use_existing_jquery;
          },
          library_tolerance: function() {
              return library_tolerance;
          },
          finish: function() {
              if (!f) {
                  f = true;
                  var a = d.getElementById('_vis_opt_path_hides');
                  if (a) a.parentNode.removeChild(a);
              }
          },
          finished: function() {
              return f;
          },
          load: function(a) {
              var b = d.createElement('script');
              b.src = a;
              b.type = 'text/javascript';
              b.innerText;
              b.onerror = function() {
                  _vwo_code.finish();
              };
              d.getElementsByTagName('head')[0].appendChild(b);
          },
          init: function() {
              settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
              var a = d.createElement('style'),
                  b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                  h = d.getElementsByTagName('head')[0];
              a.setAttribute('id', '_vis_opt_path_hides');
              a.setAttribute('type', 'text/css');
              if (a.styleSheet) a.styleSheet.cssText = b;
              else a.appendChild(d.createTextNode(b));
              h.appendChild(a);
              this.load(
                  '//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
              return settings_timer;
          }
      };
  }());
  _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

  <script>
    var targeting = {"id":"4087","tags":["Environmental Services","Cleaning and Disinfection","Infection Prevention","ES Leadership","Featured Slider","Special Report"],"taxonomy":["Environmental Services","Cleaning and Disinfection","Infection Prevention","ES Leadership","Featured Slider","Special Report"],"taxonomy_id":[141,172,175,177,238,242],"sponsored":"false","page_type":["articles"],"keyword":["CDC","COVID-19","Montefiore Nyack Hospital"],"reg_user":"false","page_name":"4087-evs-planning-for-covid-19-recovery","search_terms":"","url":"/articles/4087-evs-planning-for-covid-19-recovery","site_env":"production"};
  </script>
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGK8LNG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="document mmenu-placeholder">
    <div class="advertisement leaderboard-ad">
      <div class="wrapper">
        <div class="advertisement__title"><span>Advertisement</span></div>
        <div class="advertisement__ad">
          <div class="advertisement top-ad"><broadstreet-zone zone-id="72155"></broadstreet-zone></div>
        </div>
      </div>
    </div>

    <div class="main-wrapper">
      <header id="header" class="header">     

  <div id="header-logo" class="header__logo">
    <a class="header__logo--not-mobile" href="/"><img alt="Health Facilities Management" src="/ext/resources/images/logo.png" /></a>
    <a class="header__logo--mobile" href="/"><img alt="Health Facilities Management" src="/ext/resources/images/logo-mobile.png" /></a>
  </div>
  
  <div class="header__search">
      <section class="quick-search" id="quick-search">
      <form id="quick-search-form" name="quick-search" method="get" action="/search">
  <input class="quick-search__input" type="search" name="q" id="q" placeholder="Search" tabindex="1" />
  <div id="quick-search-toggle" class="quick-search__toggle"></div>
</form>

  </section>
    
  </div> 

  <div class="header__login">
      <section class="editorial-content home-cta-0">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="/media/photos">Design Center</a>
      </div>

    </div>
  </section>

      <div class="header__login-spacer"></div>
      <a href="#" id="login-link" class="header__login-link"></a>
  </div>

  <nav class="header__editorial-content">
      <section class="editorial-content top-header-right">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <style>
/*hide the "Associated web link" url */
.editorial-content__link {display: none}
.header__search,.header__login{right: 340px;} /* Force Search over */
.header__editorial-content img{height:50px;width: auto} */ New ASHE logo */
</style>
<!-- Removed /images/logo_site/aha_logo.jpg image and url www.aha.org -->
<!--
<p><em>HFM</em> is an AHA Publication</p>
-->

      </div>

    </div>
  </section>

  </nav>

  <a href="#" id="hamburger-nav-link" class="header__hamburger-nav-link"></a>
  
</header>

      
      <section class="login-panel" id="login-panel">
  <div class="login-panel__close-button"></div>
  <div class="login-panel__wrapper">
    <div class="login-panel__editorial-content">
    <section class="editorial-content user-nav-content">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="drop1">
<h2>Quick Links</h2>
<ul>
	<li><a href="/media/photos">Design Center</a></li>
	<li><a href="/topics/94">Surveys</a></li>
	<li><a href="/topics/95">Trends</a></li>
	<li><a href="/topics/242">Special Reports</a></li>
	<li><a href="/publications/5">Current Issue</a></li>
	<li><a href="/subscribe">Subscribe</a></li>
	<li><a href="/topics/239">HFM Daily</a></li>
	<li><a href="http://digital.hfmmagazine.com/" class="link1 external" target="_blank">Digital Edition</a></li>
<li><a href="/whitepapers">White Papers</a></li>
</ul>
</div>

<div class="drop2">
<h2>HFM Daily</h2>
<a href="/topics/239"><img src="/ext/resources/inc-hfm/img/enewsletters/HFM-Daily-ad-728x90.jpg"></a>
<p>HFM Daily offers blog coverage by the award-winning HFM editorial team and links to in-depth information on health care design, construction, engineering, environmental services, operations and technology. You can read HFM Daily stories on this page or <a href="/subscribe">subscribe to Health Facilities Management This Week</a> for a Friday roundup of the week's posts.</p>
</div>
      </div>

    </div>
  </section>

</div>
<form class="login-panel__login-form" method="post" action="https://www.hfmmagazine.com/user/login">
  <div class="login-panel__title">
    
  </div>
  <div class="login-panel__username">
    <input id="username" name="user[email]" placeholder="Username" title="email" type="text"/>
  </div>
  <div class="login-panel__password">
    <input id="password" name="user[password]" placeholder="Password" title="password" type="password"/>
  </div>
  <div class="login-panel__login-button">
    <input class="button" value="Login" type="submit"/>
  </div>
  <div class="login-panel__login-links">
    
  </div>
</form>
<div class="login-panel__logout-form">
  <div class="login-panel__logout-links">
    
    <a href="/user/logout?referer=https://www.hfmmagazine.com/articles/4087-evs-planning-for-covid-19-recovery" class="login-panel__logout-button">Logout</a>
  </div>
</div>

  </div>
</section>

        <nav class="main-nav main-nav--horizontal">
          <div class='navigation' id='main'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Architecture|url: /articles/topic/136-architecture" class="link2" href="/articles/topic/136-architecture">Architecture</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Acute Care Hospitals|url: /topics/149-acute-care-hospitals" class="link1" href="/topics/149-acute-care-hospitals">Acute Care Hospitals</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Architecture Trends|url: /topics/150-architecture-trends" class="link1" href="/topics/150-architecture-trends">Architecture Trends</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Facility Planning|url: /topics/151-facility-planning" class="link1" href="/topics/151-facility-planning">Facility Planning</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Facility Profiles|url: /topics/152-facility-profiles" class="link1" href="/topics/152-facility-profiles">Facility Profiles</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Outpatient Facilities|url: /topics/153-outpatient-facilities" class="link1" href="/topics/153-outpatient-facilities">Outpatient Facilities</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Specialty Facilities|url: /topics/154-specialty-facilities" class="link1" href="/topics/154-specialty-facilities">Specialty Facilities</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Construction|url: /articles/topic/140-construction" class="link2" href="/articles/topic/140-construction">Construction</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Construction Survey|url: /topics/155-construction-survey" class="link1" href="/topics/155-construction-survey">Construction Survey</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Construction Trends|url: /topics/156-construction-trends" class="link1" href="/topics/156-construction-trends">Construction Trends</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Project Management|url: /topics/159-project-management" class="link1" href="/topics/159-project-management">Project Management</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Engineering|url: /articles/topic/142-engineering" class="link2" href="/articles/topic/142-engineering">Engineering</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Biomedical Engineering|url: /topics/161-biomedical-engineering" class="link1" href="/topics/161-biomedical-engineering">Biomedical Engineering</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Building Automation Systems|url: /topics/162-building-automation-systems" class="link1" href="/topics/162-building-automation-systems">Building Automation Systems</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Commissioning|url: /topics/163-commissioning" class="link1" href="/topics/163-commissioning">Commissioning</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Engineering Leadership|url: /topics/168-engineering-leadership" class="link1" href="/topics/168-engineering-leadership">Engineering Leadership</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Energy Management|url: /topics/164-energy-management" class="link1" href="/topics/164-energy-management">Energy Management</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Engineering Trends|url: /topics/165-engineering-trends" class="link1" href="/topics/165-engineering-trends">Engineering Trends</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Fire and Life Safety Systems|url: /topics/166-fire-and-life-safety-systems" class="link1" href="/topics/166-fire-and-life-safety-systems">Fire and Life Safety Systems</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: HVAC Systems|url: /topics/167-hvac-systems" class="link1" href="/topics/167-hvac-systems">HVAC Systems</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Maintenance|url: /topics/169-maintenance" class="link1" href="/topics/169-maintenance">Maintenance</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Power and Electrical|url: /topics/170-power-and-electrical" class="link1" href="/topics/170-power-and-electrical">Power and Electrical</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Plumbing Systems|url: /topics/171-plumbing-systems" class="link1" href="/topics/171-plumbing-systems">Plumbing Systems</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: ES|url: /articles/topic/141-environmental-services" class="link2" href="/articles/topic/141-environmental-services">ES</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Cleaning and Disinfection|url: /topics/172-cleaning-and-disinfection" class="link1" href="/topics/172-cleaning-and-disinfection">Cleaning and Disinfection</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Cleaning Technology|url: /topics/173-cleaning-technology" class="link1" href="/topics/173-cleaning-technology">Cleaning Technology</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Environmental Services Leadership|url: /topics/177-environmental-services-leadership" class="link1" href="/topics/177-environmental-services-leadership">Environmental Services Leadership</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Environmental Services Trends|url: /topics/174-environmental-services-trends" class="link1" href="/topics/174-environmental-services-trends">Environmental Services Trends</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Infection Prevention|url: /topics/175-infection-prevention" class="link1" href="/topics/175-infection-prevention">Infection Prevention</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Laundry Operations|url: /topics/176-laundry-operations" class="link1" href="/topics/176-laundry-operations">Laundry Operations</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Patient Satisfaction|url: /topics/178-patient-satisfaction" class="link1" href="/topics/178-patient-satisfaction">Patient Satisfaction</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Pest Control|url: /topics/179-pest-control" class="link1" href="/topics/179-pest-control">Pest Control</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Interior Design|url: /articles/topic/143-interior-design" class="link2" href="/articles/topic/143-interior-design">Interior Design</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Design Trends|url: /topics/184-design-trends" class="link1" href="/topics/184-design-trends">Design Trends</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Evidence-based Design|url: /topics/180-evidence-based-design" class="link1" href="/topics/180-evidence-based-design">Evidence-based Design</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Operations|url: /articles/topic/145-operations" class="link2" href="/articles/topic/145-operations">Operations</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Compliance|url: /topics/185-compliance" class="link1" href="/topics/185-compliance">Compliance</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Operations Leadership|url: /topics/186-operations-leadership" class="link1" href="/topics/186-operations-leadership">Operations Leadership</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Operations Trends|url: /topics/187-operations-trends" class="link1" href="/topics/187-operations-trends">Operations Trends</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Property Management|url: /topics/188-property-management" class="link1" href="/topics/188-property-management">Property Management</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Quality|url: /topics/190-quality" class="link1" href="/topics/190-quality">Quality</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Safety and Security|url: /topics/189-safety-and-security" class="link1" href="/topics/189-safety-and-security">Safety and Security</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Products|url: /articles/topic/146-products" class="link2" href="/articles/topic/146-products">Products</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Building Controls|url: /topics/191-building-controls" class="link1" href="/topics/191-building-controls">Building Controls</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Chillers and Boilers|url: /topics/192-chillers-and-boilers" class="link1" href="/topics/192-chillers-and-boilers">Chillers and Boilers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Cleaning Equipment and Supplies|url: /topics/193-cleaning-equipment-and-supplies" class="link1" href="/topics/193-cleaning-equipment-and-supplies">Cleaning Equipment and Supplies</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: CMMS Software|url: /topics/194-cmms-software" class="link1" href="/topics/194-cmms-software">CMMS Software</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Fire Safety|url: /topics/195-fire-safety" class="link1" href="/topics/195-fire-safety">Fire Safety</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Flooring and Carpeting|url: /topics/196-flooring-and-carpeting" class="link1" href="/topics/196-flooring-and-carpeting">Flooring and Carpeting</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Furnishings|url: /topics/197-furnishings" class="link1" href="/topics/197-furnishings">Furnishings</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Hand Hygiene|url: /topics/198-hand-hygiene" class="link1" href="/topics/198-hand-hygiene">Hand Hygiene</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: HVAC|url: /topics/199-hvac" class="link1" href="/topics/199-hvac">HVAC</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Infection Prevention|url: /topics/200-infection-prevention" class="link1" href="/topics/200-infection-prevention">Infection Prevention</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Laundry|url: /topics/201-laundry" class="link1" href="/topics/201-laundry">Laundry</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Lighting|url: /topics/202-lighting" class="link1" href="/topics/202-lighting">Lighting</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Plumbing|url: /topics/203-plumbing" class="link1" href="/topics/203-plumbing">Plumbing</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Power and Electrical|url: /topics/204-power-and-electrical" class="link1" href="/topics/204-power-and-electrical">Power and Electrical</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Security|url: /topics/205-security" class="link1" href="/topics/205-security">Security</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Wayfinding and Signage|url: /topics/206-wayfinding-and-signage" class="link1" href="/topics/206-wayfinding-and-signage">Wayfinding and Signage</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Regulatory|url: /articles/topic/139-regulatory" class="link2" href="/articles/topic/139-regulatory">Regulatory</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Codes|url: /topics/207-codes" class="link1" href="/topics/207-codes">Codes</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Emergency Preparedness|url: /topics/208-emergency-preparedness" class="link1" href="/topics/208-emergency-preparedness">Emergency Preparedness</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Guidelines|url: /topics/209-guidelines" class="link1" href="/topics/209-guidelines">Guidelines</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Regulatory Trends|url: /topics/210-regulatory-trends" class="link1" href="/topics/210-regulatory-trends">Regulatory Trends</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Standards|url: /topics/211-standards" class="link1" href="/topics/211-standards">Standards</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Sustainability|url: /articles/topic/144-sustainability" class="link2" href="/articles/topic/144-sustainability">Sustainability</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Energy Management|url: /topics/212-energy-management" class="link1" href="/topics/212-energy-management">Energy Management</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Green Cleaning|url: /topics/213-green-cleaning" class="link1" href="/topics/213-green-cleaning">Green Cleaning</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Green Construction|url: /topics/214-green-construction" class="link1" href="/topics/214-green-construction">Green Construction</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Resilient Design|url: /topics/215-resilient-design" class="link1" href="/topics/215-resilient-design">Resilient Design</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Sustainability Trends|url: /topics/216-sustainability-trends" class="link1" href="/topics/216-sustainability-trends">Sustainability Trends</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Water Conservation|url: /topics/217-water-conservation" class="link1" href="/topics/217-water-conservation">Water Conservation</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Waste Management|url: /topics/218-waste-management" class="link1" href="/topics/218-waste-management">Waste Management</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Technology|url: /articles/topic/147-technology" class="link2" href="/articles/topic/147-technology">Technology</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Building Information Modeling|url: /topics/221-building-information-modeling" class="link1" href="/topics/221-building-information-modeling">Building Information Modeling</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Communication Systems|url: /topics/222-communication-systems" class="link1" href="/topics/222-communication-systems">Communication Systems</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Data Centers|url: /topics/223-data-centers" class="link1" href="/topics/223-data-centers">Data Centers</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Digital Signage|url: /topics/224-digital-signage" class="link1" href="/topics/224-digital-signage">Digital Signage</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Energy Management Systems|url: /topics/225-energy-management-systems" class="link1" href="/topics/225-energy-management-systems">Energy Management Systems</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: IT Infrastructures|url: /topics/226-it-infrastructures" class="link1" href="/topics/226-it-infrastructures">IT Infrastructures</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Medical Equipment|url: /topics/227-medical-equipment" class="link1" href="/topics/227-medical-equipment">Medical Equipment</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Real-time Location Systems|url: /topics/228-real-time-location-systems" class="link1" href="/topics/228-real-time-location-systems">Real-time Location Systems</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Security Systems|url: /topics/229-security-systems" class="link1" href="/topics/229-security-systems">Security Systems</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Technology Trends|url: /topics/230-technology-trends" class="link1" href="/topics/230-technology-trends">Technology Trends</a></li></ul></li><li class='level1-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: About Us|url: /aboutus" class="link2" href="/aboutus">About Us</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Subscribe|url: /subscribe" class="link1" href="/subscribe">Subscribe</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Contact Us|url: /aboutus/hfm-staff" class="link1" href="/aboutus/hfm-staff">Contact Us</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Advertising Information|url: /aboutus/hfm-advertising-info" class="link1" href="/aboutus/hfm-advertising-info">Advertising Information</a><ul class='level3'><li class='level3-li first '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Advertising Sales Staff|url: /aboutus/hfm-advertising-staff" class="link1" href="/aboutus/hfm-advertising-staff">Advertising Sales Staff</a></li><li class='level3-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Marketing Solutions Guide|url: /aboutus/hfm-advertising-info#msg" class="link1" href="/aboutus/hfm-advertising-info#msg">Marketing Solutions Guide</a></li><li class='level3-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: BPA Report|url: /aboutus/hfm-advertising-info#BPA" class="link1" href="/aboutus/hfm-advertising-info#BPA">BPA Report</a></li></ul></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Editorial Guidelines|url: /aboutus/editorial-guidelines" class="link1" href="/aboutus/editorial-guidelines">Editorial Guidelines</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: HFM Authors|url: /authors" class="link1" href="/authors">HFM Authors</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: HFM RSS Feeds|url: /rss" class="link1" href="/rss">HFM RSS Feeds</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-main" data-eventcategory="click" data-eventaction="main-link" data-eventlabel="text: Events|url: /events" class="link1" href="/events">Events</a></li></ul></li></ul></div>
        </nav>

      <div class="container">
          <div id="section-2" class="main-body page-article-show">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; EVS planning for COVID-19 recovery</div>
    
<div class="article-toolbar">

  <div class="addthis_sharing_toolbox"></div>

  <script>
    var addthis_config = {
      data_ga_property: "",
      data_ga_social : true
    };
  </script>
  <script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>

<![if !(IE 6)]><script>
//<![CDATA[
var addthis_config = { ui_language: 'en' };
//]]>
</script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=healthforum">
//<![CDATA[

//]]>
</script><![endif]>
 </div>

    

    <div class="box1 article article-show ">
      <div class="records">
        <div class="record">

          <!-- Show Sponsored Authors if the article is sponsored -->
          

            <div class="kicker">Environmental Services</div>

          <h1 class="headline">EVS planning for COVID-19 recovery</h1>

            <h4 class="sub-headline">Montefiore Nyack Hospital's environmental services department shares lessons learned as it transitions to routine operations</h4>

          <div class="additional">

              <div class="date">January 19, 2021</div>

              <div class="author"><a href="/authors/1112-tom-mattice-chesp-t-chest">Tom Mattice, CHESP, T-CHEST</a></div>

            

            

          </div>

          <div class="advertisement middle1-ad"><broadstreet-zone zone-id="72160"></broadstreet-zone></div>

          <div class="content">

            <div class="body gsd-paywall article-body"><div class="ctrinsert">
<img alt="" src="/ext/resources/images/2021/Magazine/HFM_EnviroServices_44_700x468.jpg">
<p>Arianny Gomez, lead environmental services technician at Montefiore Nyack Hospital, performs electrostatic disinfection following the two-step cleaning process for a discharge room.</p>

<p class="credit">Image by Jose Dominguez</p>
</div><p>The COVID-19 pandemic has presented many challenges for environmental services (EVS) departments. However, the role of the EVS technician has been highlighted and recognized now more than ever before, demonstrating their front-line responsibilities for infection prevention and the important place they have on the patient care team. </p><p>EVS technicians performed their life-saving work on the front lines at Montefiore Nyack Hospital in Nyack, N.Y., under extreme circumstances, demonstrating resilience, agility and professionalism.</p>                  <div class="advertisement middle2-ad"><broadstreet-zone zone-id="72161"></broadstreet-zone></div>
<h2>Unlike anything before</h2><p>It quickly became apparent that this pandemic was unlike anything before in the hospital, demanding knowledge-sharing and timely decisions to gain trust. Initial meetings were scheduled around the clock to keep EVS staff informed of Centers for Disease Control and Prevention (CDC) and Association for the Health Care Environment (AHE) updates, system processes and facility adjustments to the rapid escalation of the surge. </p><div class="relatedArticle right">
<h3>Related Article</h3>

<h2><a href="/articles/4088">Preparing for a pandemic</a></h2>
</div><p>EVS staff members were frightened, and some were discouraged by friends from working in this environment; anxiety was high, making the routine seem insurmountable. In fact, employee assistance was contacted to help manage the emotional support needed to assist staff coming to terms with working during the pandemic. </p><p>But the EVS staff battled through this with tremendous grit and determination, and the department created a “wall of warriors” photo display with over 70 images of some of the staff during this time. They were being put in a difficult position, which included their families not wanting them to come to work, fearing what they may bring home, while at the same time being overwhelmed with what they were seeing at work.</p><p>Daily collaboration with the facility’s infection prevention and procurement professionals was instrumental in staying prepared and adjusting as needed. During the crisis, obtaining personal protective equipment (PPE), hand-hygiene supplies and some disinfectant products became difficult, as demand outpaced supply. Additionally, equipment that was out for repair would not return for months because of businesses closed in quarantine. Hospital employees found vendors that have always described themselves as “partners” unavailable, unwilling or unable to provide support in critical moments. </p><p>The hospital census increased by 50% capacity. Several areas of the hospital were converted into intensive care units, and daily cleaning and waste volumes were exacerbated by the great number of isolation rooms. This became even more difficult when the contracted service that manages sharps would not service isolation rooms, putting a greater demand on an already stretched staff. </p><p>Although some outpatient areas were not operational, staff members were still challenged, and contracted staffing was used to supplement them as COVID-19-related absences increased at a time when demand for service increases were requested. The EVS department continued their emphasis on infection prevention while working 24/7 to provide assurance to hospital staff that they were in a safe environment so they could continue to provide patient care without worrying about environmental contamination.</p><h2>COVID-19 recovery plan</h2><p>A recovery plan was developed at the apex of the surge to enable a smooth transition to routine operations once the opportunity became available. It would be implemented as follows:</p><div class="resource ahe">
<h3>Resources</h3>

<ul>
	<li><a href="https://www.ahe.org/practiceguidance">Practice Guidance for Health Care Environmental Cleaning, third edition</a></li>
</ul>
</div><p><b>General scope of EVS recovery. </b>The EVS department will return the facility to a clean, sanitary and safe environment in support of exceptional patient care. The first 30 days of implementation will be critical to “reset” the facility to standard operations. Decontamination of all inpatient rooms will require collaboration to make rooms available and allow for proper disinfection processes to be completed. Key areas of focus for EVS recovery include:</p><ul>
	<li>Employing principles and best practices by establishing staffing requirements and controlling supply and equipment expenditures during the recovery process.</li>
	<li>Maintaining staff compliance for exhibiting the hospital’s “WE CARE Standards” and maintaining engagement with each department to enhance the quality of service provided throughout the facility.</li>
	<li>Contributing to the professional growth of each staff member through continuous education, training and competency verifications to meet standards of clean.</li>
	<li>Meeting or exceeding all AHE, CDC, Joint Commission, Environmental Protection Agency, National Fire Protection Association, Occupational Safety and Health Administration, Association of periOperative Registered Nurses, New York State Department of Health, New York State Department of Environmental Conservation, and similar regulations, guidelines and recommendations.</li>
	<li>Providing environmental infection prevention and control by utilizing best practices for cleaning and disinfection.</li>
	<li>Performing terminal cleaning and performance of hydrogen peroxide fogging of all patient rooms. When COVID-19 admissions decline to a level where cohorting can be maintained on individual units, some inpatient units will be designated as non-COVID-19.</li>
	<li>Terminal cleaning and electrostatic disinfection (sporicidal) of perioperative areas, procedure rooms and equipment.</li>
	<li>Instituting high-touch focus and increased service once visitor restrictions were rescinded in public restrooms, main lobby, lobbies and waiting areas; and on seating, elevator buttons and handrails (including stairwells).</li>
	<li>Cleaning and disinfecting surfaces of fixed and movable medical equipment, patient transport devices and lifts.</li>
	<li>Terminally cleaning and disinfecting clinical care areas to enable resumption of routine, daily cleaning services.</li>
	<li>Performing daily, routine, preventive, corrective and maintenance care of carpeted and hard-surface floors.</li>
	<li>Maintaining waste management processes within the facility to include municipal solid waste, regulated medical waste, hazardous waste and recyclables.</li>
	<li>Outlining staffing and timelines for patient rooms, public spaces, sterile environments and corridors as well as the emergency department and cancer center.</li>
	<li>Maintaining linen and patient transport department services.</li>
	<li>Reviewing procedures for cleaning over floor graphics and directional/distancing graphics.</li>
	<li>Confirming placement of cough stations and portable hand sanitizer stands with infection prevention.</li>
</ul><p><b>Staffing decisions. </b>Staffing level will be determined by a specific staffing process, based on fixed and variable factors, including cleanable square footage, density, census and special needs. Key areas of focus for staffing include:</p><ul>
	<li>EVS will collaborate with hospital departments working in a given area to determine special needs and access scheduling as needed.</li>
	<li>EVS staff is scheduled 24 hours a day, seven days a week to provide for the department’s mission and scope of services. The initial recovery efforts will be scheduled five days per week to provide for maximum supervision and support. When necessary, part-time employees will be scheduled to cover unforeseen shortages of staff. Overtime will meet terms of the collective bargaining agreement. In addition to Montefiore Nyack EVS staff, contracted staffing will be used to expedite the facility recovery process. </li>
</ul><p><b>Budget considerations. </b>Supply, equipment, capital and labor costs will be reconciled with the budget and responsibility report justification to isolate COVID-19 recovery-related expenses. Key areas of focus for budgeting include:</p><ul>
	<li>Schedules and assignments will be reviewed and adjusted for accuracy as needed.</li>
	<li>Variable activities when identified will be trended and compared for continuity.</li>
	<li>Additions to and reductions of the physical plant that change the cleanable square footage will be taken into consideration.</li>
	<li>Miscellaneous, unforeseen changes in the scope of service will be adjusted as needed.</li>
</ul><h2>Enhanced cleaning processes</h2><p>COVID-19 adjustments to EVS processes were implemented once the surge subsided to a level allowing for routine cleaning and disinfection to be scheduled. Enhanced cleaning was scheduled with adjustments to consider the more aggressive approach taken in response to the pandemic. A third (adjunct) step of electrostatic disinfection then followed the CDC-recommended, two-step process for cleaning and disinfection in many areas. </p><p>Safety considerations were implemented requiring all EVS assignments to properly don and doff PPE, be fit-tested and wear N95 respirator masks (no beards permitted with N95 use), and use eye protection when within 6 feet of patients.</p><p>The enhanced processes include implementing a five- to 10-minute reentry for areas receiving the electrostatic disinfection to limit exposure concerns. Of significance is the between-case cleaning and disinfection in the operating and labor-and-delivery birthing rooms. The two-step cleaning process is followed by the third step with an expectation of the entire process taking 25 minutes. Terminal cleaning in perioperative procedure rooms (e.g., operating rooms and endoscopy) include the third step with a 10-minute reentry.</p><p>Inpatient discharge rooms receive the two-step cleaning process followed by the third adjunct step of electrostatic disinfection using quaternary ammonium compound disinfectant. Hydrogen peroxide disinfection also is used to provide an additional step for C. difficile and C. auris. This requires a one-hour reentry time. </p><p>Dialysis units receive a two-step cleaning process followed by third-step electrostatic with a sporicidal and a 10-minute reentry. The hematology/oncology two-step cleaning process will be followed by third-step electrostatic quaternary ammonium compound. </p><p>Cancer center treatment and exam rooms use a two-step cleaning process, followed by third-step electrostatic quaternary ammonium compound.</p><p>In other spaces, the following routines were implemented:</p><ul>
	<li>Dressing rooms are cleaned and disinfected after patient visits and routinely scheduled every day. </li>
	<li>Waiting rooms and stairwells are cleaned and disinfected each day. </li>
	<li>Public restrooms and elevators are scheduled to be cleaned and disinfected frequently throughout each day. </li>
	<li>Meeting rooms are cleaned and disinfected each day and also between meetings and trainings as required. </li>
	<li>The cafeteria is cleaned and disinfected each day and supported with adjunct electrostatic disinfection scheduled twice weekly.</li>
</ul><h2>Moving forward</h2><p>As the EVS department transitions to post-pandemic health care, there are three distinct areas to consider when creating and transitioning to a new way of service delivery for EVS.</p><p>First, attracting and recruiting staffing for health care environments as emerging pathogens develop, and repairing the damaged spirit of existing health care staff for retention may continue to be difficult. The EVS department was overwhelmed and outmatched for the rapid ascension of the wave that hit. The hospital’s EVS staff observed absolute horror surrounded by grief, sadness and a helplessness that is indescribable. Many are dealing with personal loss and loss of co-workers to this disease. Without resolving these concerns, moving forward will be difficult. </p><p>The second is operationally from a high-level view and involves clinical adjustments that will drive change for work flows and processes. Will dedicated off-site practices be put in place to isolate infectious or “patient under investigation” patients, further reducing hospital inpatient census and revenues? Will the next emerging pathogen garner the same level of attention, or will the results from COVID-19 elicit a response that is indifferent or subject to selective amnesia? </p><p>On a more granular level, EVS must maintain greater visibility to ensure patients, families and staff that the environment of care is receiving aggressive cleaning and disinfection routinely. Also, controls should be in place to mitigate safety concerns (e.g., a redesigned operating room to accommodate and isolate COVID-19-positive patients, keeping them separate from others in pre-admission testing and post-anesthesia care units, and providing dedicated clinical and EVS staff for COVID-19-positive and -negative areas). </p><p>Likewise, there is no more self-serve food and beverage. The facility also has added plexiglass barriers, distance markers and signage for social distancing. Additionally, New York’s governor mandated a 90-day supply of PPE in preparation for flu/COVID-19 surges, and the department has placed added cleaning supplies into storage for additional surge capacity.</p><p>Third is supporting and assisting affiliates, medical practices and communities by providing guidance to achieve continuity of practices with cleaning and disinfection best practices across the health care and public safety spectrum. This includes contributing to a podcast on “Radio MD” and working with community and local government agencies, physician offices and even a local barber to provide education and guidance for maintaining safety in their places of business. In fact, a short guide was prepared for these businesses, and the EVS department continues to field questions and provide solutions for various community entities. </p><p>Finally, the importance of EVS professionals maintaining a relationship and employing support from AHE will be essential to success and being prepared for the next disruption of normal.</p><hr><p><em><b>Tom Mattice, </b>CHESP, CMIP, T-CHEST, is the director of environmental services at Montefiore Nyack Hospital in New York. He can be reached at <a href="mailto:matticet@montefiorenyack.org">matticet@montefiorenyack.org</a>.</em></p></div>

          </div>

          <span class="topics"><a class="topic" href="/topics/141-environmental-services">Environmental Services</a><span class="del"></span><a class="topic" href="/topics/172-cleaning-and-disinfection">Cleaning and Disinfection</a><span class="del"></span><a class="topic" href="/topics/177-es-leadership">ES Leadership</a><span class="del"></span><a class="topic" href="/topics/175-infection-prevention">Infection Prevention</a></span>

          <div class="pager">
  
  
</div>


          
        </div>
      </div>
    </div>

    
<div class="sidebar">
      <div class="records show articles">
        <h3 class="current">Related Articles</h3>

            <div class="record related-content-item">
              <div class="details ">
                <h2 class="headline">
                  <a href="/articles/3975-evs-on-the-front-lines-with-covid-19">EVS on the front lines with COVID-19</a>
                </h2>
                  <div class="teaser">Environmental services departments bring continued focus to training and process during pandemic</div>
              </div>
            </div>
            <div class="record related-content-item">
                <figure class="related-content-item__image">
                  <a class="related-content-item__thumb-link" href="/articles/3902-waging-the-battle-against-covid-19">
                    <img class="related-content-item__thumb" src="//www.hfmmagazine.com/ext/resources/images/2020/Online-magazine/May/HFM_EnviroServices_44_700x468.jpg?t=1589318316&amp;width=650" alt="Hfm enviroservices 44 700x468" />
</a>                </figure>
              <div class="details -has-image">
                <h2 class="headline">
                  <a href="/articles/3902-waging-the-battle-against-covid-19">Waging the battle against COVID-19</a>
                </h2>
                  <div class="teaser">Expert provides cleaning and disinfection advice for environmental services professionals during unprecedented time.</div>
              </div>
            </div>
            <div class="record related-content-item">
                <figure class="related-content-item__image">
                  <a class="related-content-item__thumb-link" href="/articles/3841-ashe-issues-covid-19-advisory-for-facilities-managers">
                    <img class="related-content-item__thumb" src="//www.hfmmagazine.com/ext/resources/images/2020/ASHE-News/Feb/0218_corona.gif?t=1581614918&amp;width=650" alt="0218 corona" />
</a>                </figure>
              <div class="details -has-image">
                <h2 class="headline">
                  <a href="/articles/3841-ashe-issues-covid-19-advisory-for-facilities-managers">ASHE issues recommendations on COVID-19 for facilities managers</a>
                </h2>
                  <div class="teaser">An update on the recent outbreak and six recommendations for facilities managers.</div>
              </div>
            </div>
      </div>
</div>


    <div class="advertisement middle3-ad"><broadstreet-zone zone-id="72162"></broadstreet-zone></div>


  
</div>




        <aside class="main-sidebar">

    <section class="editorial-content home-cta-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <!-- Special Report -->
<div class="specialcoverage">
	<h5 class="specialcoveragetitle">Special Coverage</h5>
	<ul>
		<a href="/media/photos"><li>Design Center</li></a>
                <a href="/topics/94"><li>Surveys</li></a>
		<a href="/topics/95"><li>Trends</li></a>
		<a href="/topics/78"><li>Field Report</li></a>
	</ul>
</div>
      </div>

    </div>
  </section>


  <div class="advertisement right1-ad"><broadstreet-zone zone-id="72157"></broadstreet-zone></div>

  

    <section class="editorial-content social-media-rightrail">
      <div class="editorial-content__image">
          <a href="/publications/5">
            <img alt="November December HFM 2020 cover" width="129" height="173" src="//www.hfmmagazine.com/ext/resources/images/2020/Online-magazine/November/FrontCover129.jpg?1608603242" />
</a>      </div>

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <!-- Spacer -->
<div class="filler"></div>


<!-- Buttons -->	
<div class="buttonholder"> 

	<a class="external" href="/subscribe">
		<div class="button01">   
				Subscribe
		</div>
	</a>
 
 	<a href="/topics/239" class="btn-it">
		<div class="button01">   
				HFM Daily
		</div>
	</a>
 
 	<a href="http://digital.hfmmagazine.com/" class="btn-it">
		<div class="button01">   
				Digital Edition   
		</div>
	</a>
</div>

<div class="social-box">
	<!-- AddThis Follow BEGIN -->
		<div class="addthis_toolbox addthis_32x32_style addthis_default_style">
		<a class="addthis_button_facebook_follow" addthis:userid="ahahealthforum"></a>
		<a class="addthis_button_twitter_follow" addthis:userid="hfmmagazine"></a>
		<a class="addthis_button_linkedin_follow" addthis:userid="health-forum" addthis:usertype="company"></a>
		<a class="addthis_button_youtube_follow" addthis:userid="HealthForum1"></a>
		</div>
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=healthforum"></script>
		<!-- AddThis Follow END -->
</div>



<!-- If wanted to have grey buttons with the small image on left -->
<!--
	<div class="buttoncon">

		<div class="buttonin">
		<a href="http://digital.trusteemag.com/">
		<img alt="Subscription icon link" src="/ext/resources/images/digital-mag-icon.gif" height="55" width="58">
		<span>Digital Magazine</span>
		</a>
		</div>
        </div>
-->
      </div>

        <div class="editorial-content__link">
          <a href="/publications/5">/publications/5</a>
        </div>
    </div>
  </section>

  
  <div class="advertisement right2-ad"><broadstreet-zone zone-id="72158"></broadstreet-zone></div>

    <section class="editorial-content twitter-widget-rightrail">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <style>
iframe.mickle {
	border: 0px;
	height: 405px;
	overflow-y: hidden;
}
</style>
<iframe class="mickle" src="https://feed.mikle.com/widget/v2/700/"></iframe>  
      </div>

    </div>
  </section>


  

<div class="featured-poll">

</div>


  

  

  

    <section class="editorial-content right-rail-careerclassifieds">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <hr class="site-divider" />
<p>
<a title="Health Career Center" href="http://www.healthcareercenter.com" target="_blank">
<img src="/inc-hfm/img/design/AHACareerCenter.jpg" alt="">
</a>
</p>


<script language=JavaScript SRC=" http://jobs.healthcareercenter.com/services/widgets/js-activejobs-plugin.cfm?keywords=%22facilities%20management%22%20or%20facilities%20or%20%22building%20management%22%20or%20maintenance%20or%20construction%20or%20%22environmental%20services%22%20or%20biomedical%20or%20security&titlesOnly=true&filter=%2B(DISCIPLINE%3electrical-engineering DISCIPLINE%3engineering DISCIPLINE%3health-and-safety-engineering DISCIPLINE%3hospitality-facility-environmental-support DISCIPLINE%3mechanical-engineering)&maxjobs=4&fontfamily=arial&fontsize=11pt" TYPE=text/javascript></script>

<p>
<a title="Health Career Center" href="http://jobs.healthcareercenter.com/jobs?keywords=“facilities+management”+or+facilities+or+”building+management”+or+maintenance+or+construction+or+”environmental+services”+or+biomedical+or+security& discipline=engineering&discipline=engineering-management&discipline=health-and-safety-engineering&discipline=hospitality-facility-environmental-support&discipline=mechanical-engineering&sort=" target="_blank">View More Career Opportunities</a>
</p>
<hr class="site-divider" />




      </div>

    </div>
  </section>


    <section class="editorial-content home-corporate-news">

    <div class="editorial-content__details">
        <h1 class="editorial-content__title">Corporate News</h1>


      <div class="editorial-content__body">
          <li>
<span class="date">01-01-21</span> By <a 

href="http://WWW.AIRFLOWDIRECTION.COM/" target="_blank">AIRFLOW DIRECTION</a></li> 
                <li><a href="http://WWW.AIRFLOWDIRECTION.COM/" 

target="_blank"><img 

src="/ext/resources/images/Partner_Article/ADI_corpnews_logo.jpg" 

alt="ADI logo" style="max-width: 156px; max-height: 

144px;"></a></li>
<li>Manufacturer and direct sales of the BALL-IN-THE-WALL® room pressure monitor.</li>




<li>
 <span class="date">01-01-21</span> By <a href="https://www.smartfacilitysoftware.com/es-success/?utm_source=hfm&utm_medium=newslink&utm_campaign=perform/" target="_blank">Smart Facility Software</a></li> 
                <li><a href="https://www.smartfacilitysoftware.com/es-success/?utm_source=hfm&utm_medium=newslink&utm_campaign=perform/" target="_blank"><img src="/ext/resources/images/Partner_Article/SmartFacility_CorpNews_Logo_July2020.png" alt="Smart Facility logo" style="max-width: 156px; max-height: 39px;"></a></li>
<li>The Environmental Services & Infection Prevention software used in over 950 hospitals.</li>









<!-- Twitter Feed - glitchy -->
            <a class="twitter-timeline"  href="https://twitter.com/hfmmagazine" data-widget-id="716017009402576896">Tweets by @hfmmagazine</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      </div>

    </div>
  </section>


    <section class="editorial-content home-cta-5">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <style>

/*ePub - over rides for the Automated Trends section*/
.trending-articles__teaser{
  z-index: 1 /*not to overlay the top ad */;
}
.trending-articles{
  margin-bottom:15px
}
	@media (max-width:900px) and (min-width:750px){
		.trending-articles__teaser {
			font-size: .59rem;
			line-height: .65rem
		}
	}

	@media (max-width:550px) and (min-width:450px){
		.trending-articles__teaser {
			font-size: .6rem;
			line-height: .65rem
		}
	}
</style>
      </div>

    </div>
  </section>


  <hr class="site-divider" />

</aside>



        <div class="advertisement bottom-ad"><broadstreet-zone zone-id="72156"></broadstreet-zone></div>
      </div>
    </div>

      <footer class="main-footer">
    <div class="wrapper">
      <nav class="footer-column-1"><div class='navigation' id='footer-column-1'><ul class='level1'><li class='level1-li first last'><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: HFM Topics|url: " class="no_link">HFM Topics</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: Architecture|url: /articles/topic/136-architecture" class="link1" href="/articles/topic/136-architecture">Architecture</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: Construction|url: /topics/140-construction" class="link1" href="/topics/140-construction">Construction</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: Engineering|url: /articles/topic/142-engineering" class="link1" href="/articles/topic/142-engineering">Engineering</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: Environmental Services|url: /articles/topic/141-environmental-services" class="link1" href="/articles/topic/141-environmental-services">Environmental Services</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: Interior Design|url: /articles/topic/143-interior-design" class="link1" href="/articles/topic/143-interior-design">Interior Design</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: Operations|url: /articles/topic/145-operations" class="link1" href="/articles/topic/145-operations">Operations</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: Products|url: /articles/topic/146-products" class="link1" href="/articles/topic/146-products">Products</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: Regulatory|url: /articles/topic/139-regulatory" class="link1" href="/articles/topic/139-regulatory">Regulatory</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: Sustainability|url: /articles/topic/144-sustainability" class="link1" href="/articles/topic/144-sustainability">Sustainability</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-footer-column-1" data-eventcategory="click" data-eventaction="footer-column-1-link" data-eventlabel="text: Technology|url: /articles/topic/147-technology" class="link1" href="/articles/topic/147-technology">Technology</a></li></ul></li></ul></div></nav>
      <nav class="footer-column-2"><div class='navigation' id='footer-column-2'><ul class='level1'><li class='level1-li first last'><a data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: HFM Magazine|url: " class="no_link">HFM Magazine</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: Article Reprints|url: /aboutus/hfm-article-reprints" class="link1" href="/aboutus/hfm-article-reprints">Article Reprints</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: About HFM|url: /aboutus" class="link1" href="/aboutus">About HFM</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: HFM Magazine Archives|url: /publications/5" class="link1" href="/publications/5">HFM Magazine Archives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: HFM RSS Feed|url: /rss" class="link1" href="/rss">HFM RSS Feed</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: HFM Staff|url: /aboutus/hfm-staff" class="link1" href="/aboutus/hfm-staff">HFM Staff</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: Editorial Guidelines|url: /aboutus/editorial-guidelines" class="link1" href="/aboutus/editorial-guidelines">Editorial Guidelines</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: Privacy Policy|url: http://www.aha.org/help/privacy.shtml" class="link1" href="http://www.aha.org/help/privacy.shtml">Privacy Policy</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: Search by Author|url: /authors" class="link1" href="/authors">Search by Author</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: Sitemap|url: /sitemap" class="link1" href="/sitemap">Sitemap</a></li><li class='level2-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-footer-column-2" data-eventcategory="click" data-eventaction="footer-column-2-link" data-eventlabel="text: Terms of Use|url: http://www.aha.org/help/termsofuse.shtml" class="link1" href="http://www.aha.org/help/termsofuse.shtml">Terms of Use</a></li></ul></li></ul></div></nav>
      <nav class="footer-column-3"><div class='navigation' id='footer-column-3'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-footer-column-3" data-eventcategory="click" data-eventaction="footer-column-3-link" data-eventlabel="text: Subscribe|url: /subscribe" class="link2" href="/subscribe">Subscribe</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-3" data-eventcategory="click" data-eventaction="footer-column-3-link" data-eventlabel="text: Advertise|url: /aboutus/hfm-advertising-info" class="link2" href="/aboutus/hfm-advertising-info">Advertise</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-footer-column-3" data-eventcategory="click" data-eventaction="footer-column-3-link" data-eventlabel="text: Events|url: /events" class="link2" href="/events">Events</a></li><li class='level1-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-footer-column-3" data-eventcategory="click" data-eventaction="footer-column-3-link" data-eventlabel="text: White Papers|url: /whitepapers" class="link2" href="/whitepapers">White Papers</a></li></ul></div></nav>
      <nav class="footer-column-4"><div class='navigation' id='footer-column-4'><ul class='level1'><li class='level1-li first '><a target="_blank" data-background-image="" data-eventname="nav-menu-footer-column-4" data-eventcategory="click" data-eventaction="footer-column-4-link" data-eventlabel="text: ASHE|url: http://www.ashe.org/" class="link2" href="http://www.ashe.org/">ASHE</a><ul class='level2'><li class='level2-li first '><a target="_blank" data-background-image="" data-eventname="nav-menu-footer-column-4" data-eventcategory="click" data-eventaction="footer-column-4-link" data-eventlabel="text: About ASHE|url: http://www.ashe.org/about/index.shtml" class="link1" href="http://www.ashe.org/about/index.shtml">About ASHE</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-footer-column-4" data-eventcategory="click" data-eventaction="footer-column-4-link" data-eventlabel="text: Contact ASHE|url: http://www.ashe.org/contact/index.dhtml" class="link1" href="http://www.ashe.org/contact/index.dhtml">Contact ASHE</a></li><li class='level2-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-footer-column-4" data-eventcategory="click" data-eventaction="footer-column-4-link" data-eventlabel="text: Become a Member|url: http://www.ashe.org/ASHE_membership/index.shtml" class="link1" href="http://www.ashe.org/ASHE_membership/index.shtml">Become a Member</a></li></ul></li><li class='level1-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-footer-column-4" data-eventcategory="click" data-eventaction="footer-column-4-link" data-eventlabel="text: AHA|url: https://www.aha.org/" class="link2" href="https://www.aha.org/">AHA</a><ul class='level2'><li class='level2-li first '><a target="_blank" data-background-image="" data-eventname="nav-menu-footer-column-4" data-eventcategory="click" data-eventaction="footer-column-4-link" data-eventlabel="text: About AHA|url: https://www.aha.org/about" class="link1" href="https://www.aha.org/about">About AHA</a></li><li class='level2-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-footer-column-4" data-eventcategory="click" data-eventaction="footer-column-4-link" data-eventlabel="text: Contact AHA|url: http://www.aha.org/about/contact-hf.shtml" class="link1" href="http://www.aha.org/about/contact-hf.shtml">Contact AHA</a></li></ul></li></ul></div></nav>
      <div class="main-footer__logo">
        <a href="http://www.aha.org/"><img alt="Health Facilities Management" src="/ext/resources/images/logo-association.png" /></a>
      </div>
        <section class="editorial-content footer-badge">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <style>
.main-footer__logo{
display: none
}

.footer_logo_wrapper .logo_section{
  display: inline-block;
position: absolute
}

.footer_logo_wrapper .logo_section a{
position: relative;
float: left;
 top: 0px

}


.footer_logo_wrapper .store{
  display: inline-block;
position: absolute;
  top: 110px
}

.footer_logo_wrapper .store a{
position: relative;
float: left;
 top: 0px

}

.store span{
  position: absolute;
  left: calc(50% - 65px);
  top: calc(50% - 15px);
  display: inline-block;
  color: #fff;
  font-size: .9rem;
  font-weight: bold
}

@media (max-width:750px){
  
  .footer_logo_wrapper{
  height: 200px;
  width: 320px;
  position: relative
}

.footer_logo_wrapper .store{
left: calc(50% - 100px)

}
}
</style>

<div class="footer_logo_wrapper">
	<div class="logo_section">
		<a href="http://www.ashe.org/" target="_blank">
			<img src="/ext/resources/images/logo_site/AHA-ASHE_LockUp_MainLogo_4C_AHSE.png">
		</a>  
		<a href="https://www.aha.org/news" target="_blank">
			<img src="/ext/resources/images/logo_site/AHA-ASHE_LockUp_MainLogo_4C-AHA.png">
		</a>

	</div>

	<div class="store">
		<a href="https://ams.aha.org/eweb/?site=aha&ahabu=ashe">
			<img src="/ext/resources/images/bg-store.gif">
		<span>ASHE Online Store</span>
		</a>
	</div>
</div>
      </div>

    </div>
  </section>


        <section class="editorial-content footer-copyright">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>The opinions expressed by authors do not necessarily reflect the policy of the American Hospital Association. This website contains links to sites which are not owned or maintained by the American Hospital Association(AHA). The AHA is not responsible for the content of non-AHA linked sites, and the views expressed on non-AHA sites do not necessarily reflect the views of the American Hospital Association.</p>
<p>© 2017 Health Forum</p>
      </div>

    </div>
  </section>


      <p class="main-footer__copyright">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </footer>

  </div><!--END of document-->
  <!-- broadstreet integration. Move this to GTM when we/if we can get access -->
  <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
  <script>broadstreet.loadNetworkJS(6193)</script>

    
    <script src="/javascripts/app/main.js" async="async"></script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
  $(function(){
      require(['bundle/photo-gallery.bundle'], function(PhotoGallery) {
        new PhotoGallery.default('.photo-gallery', {
          thumbnailConfig: {
            loop: false
          },
          galleryConfig: {
            loop: true
          }
        });
      });
    });

    $(function(){
      $('.article-show .body .image').each(function() {
      	$('.article-show .body .image .caption').css('display', 'block');
      	if ($(this).find('img').width() > '125') {
          $(this).width($(this).find('img').width());
      	} else {
          $(this).width(125);
      	}
      });

      return false;
    });
  </script>
  <script>
    (function(){
      window.TrackerKey = '795d5694-1c42-4f8a-b6e7-9273519cf477';
      var url = 'https://apidt.ecn5.com/ECN_tracker_Secure.js';
      var script = document.createElement('script');
      script.setAttribute('src', url);
      script.setAttribute('type', 'text/javascript');
      document.body.appendChild(script);
    })();
  </script>

  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=healthforum" async="async"></script>

    <script src="/javascripts/client.js"></script>
    

</body></html>


